Skocz do zawartości

Zdjęcie

Problem z akumulatorami


27 odpowiedzi na ten temat

#1 Share jaca634

jaca634

    Nowicjusz

  • Members
  • Pip
  • 40 postów

Napisany 12 grudzień 2014 - 19:23

Problem z akumulatorami

Witam, otóż mam problem taki że C-360 nie chce odpalić jak się nim pojeździ trochę. Chodzi o to że gdy stoi nawet na mrozie tydzień czy dwa to podchodzę i pali z pierwszego, natomiast jak już pojeżdżę nim tak z 20-30 min i w między czasie odpale z dwa razy to przy 3-4-tym razie nie chce palić, akumulatory w ogóle nie kręcą rozrusznikiem. Macie może pomysł jak to rozwiązać? Może jakiś lewy pobór prądu czy coś i jak to sprawdzić?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z akumulatorami Dzisiaj, 11:53
  •  

#2 Share rolniklodzkie

rolniklodzkie

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna

Napisany 12 grudzień 2014 - 19:30

Problem z akumulatorami

Może sprubuj odlaczyc wszystko tz wyciagnij bepieczniki i zostaw tylko zeby odpalal i ladowanie bylo i sprubuj jeszcze zobaczacz czymasz wgl ladowanie jakims miernikiem powinno byc z 14v



#3 Share robert123farmer

robert123farmer

    Zaawansowany

  • Members
  • PipPipPip
  • 968 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie ok Brodnicy
  • Zainteresowania:rolnictwo, sport

Napisany 12 grudzień 2014 - 19:51

Problem z akumulatorami

Raczej nie ma ładowania



#4 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2180 postów
  • Płeć:Mężczyzna

Napisany 12 grudzień 2014 - 21:08

Problem z akumulatorami

Napraw rozrusznik bo aku raczej dobre jeśli pali na mrozie ,A na krótko próbowałeś ?



#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 grudzień 2014 - 08:52

Problem z akumulatorami

Pobór prądu najlepiej żarówką. Ale skoro po długim postoju odpala, to problem będzie w układzie ładowania. Masz prądnicę czy alternator?



#6 Share jaca634

jaca634

    Nowicjusz

  • Members
  • Pip
  • 40 postów

Napisany 13 grudzień 2014 - 12:24

Problem z akumulatorami

Prądnica po remoncie, dziś sprawdzałem miernikiem przy wolnych obrotach jest 13 V przy maksymalnych dochodzi do 15 V także wydaje się być dobrze. Woda w akumulatorach jest, jeśli chodzi o akumulatory to mają już parę lat, ale nie chce w ciemno kupować nowych żeby później się nie okazało że to nie same akumulatory są zepsute.



#7 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 13 grudzień 2014 - 14:59

Problem z akumulatorami

Napraw rozrusznik bo aku raczej dobre jeśli pali na mrozie ,A na krótko próbowałeś ?

też bym po rozgrzaniu silnika kilkukrotnie sprawdził na krótko, jeżeli będzie problem to podmienić rozrusznik na inny.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#8 Share lew908

lew908

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport , Rolnictwo, Motoryzacja

Napisany 13 grudzień 2014 - 17:00

Problem z akumulatorami

sprawdz regulator napięcia. Możliwe że się nie otwiera ja tak miałem w tym roku


"Ziemia to klejnot drogi, kto jej pilnuje nie będzie ubogi"

Jeśli zgadzasz się z moim postem to strzałkę w górę wciśnij to nic nie kosztuje a mnie motywuje

#9 Share jaca634

jaca634

    Nowicjusz

  • Members
  • Pip
  • 40 postów

Napisany 13 grudzień 2014 - 17:14

Problem z akumulatorami

Jeśli chodzi o rozrusznik to gdy łączę tą śrubę z której idzie przewód do akumulatora z masą to coś tam w rozruszniku się kręci ale nie ma przejścia na silnik jedynie przez starter, lew908 a jak sprawdzić czy regulator działa poprawnie?



#10 Share lew908

lew908

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport , Rolnictwo, Motoryzacja

Napisany 13 grudzień 2014 - 17:31

Problem z akumulatorami

musisz sciągnąć tą obudowe od regulatora i od 800 obrotów powinien otworzyć czy przeskoczyć jeden z zatrzasków czy jak to się nazywa. Dokładnie teraz nie pamiętam który. Wtedy jest otworzony i przekazuje dalej prad. Przy 2400 powinien się zamykać.  U mnie akurat było tak że raz się otwierał a raz się zacinał.  


"Ziemia to klejnot drogi, kto jej pilnuje nie będzie ubogi"

Jeśli zgadzasz się z moim postem to strzałkę w górę wciśnij to nic nie kosztuje a mnie motywuje

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z akumulatorami Dzisiaj, 11:53
  •  

#11 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 grudzień 2014 - 17:31

Problem z akumulatorami

Że co? Jak połączysz tą śrubę z masą to robisz zwarcie. Widać, że nie masz o tym pojęcia. A regulator zostaw w spokoju, bo niepotrzebnie narazisz się na koszty.



#12 Share lew908

lew908

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport , Rolnictwo, Motoryzacja

Napisany 13 grudzień 2014 - 17:34

Problem z akumulatorami

no troche kusztuje bo cos koło 80 zł płaciłem w tym roku


"Ziemia to klejnot drogi, kto jej pilnuje nie będzie ubogi"

Jeśli zgadzasz się z moim postem to strzałkę w górę wciśnij to nic nie kosztuje a mnie motywuje

#13 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 grudzień 2014 - 18:15

Problem z akumulatorami

musisz sciągnąć tą obudowe od regulatora i od 800 obrotów powinien otworzyć czy przeskoczyć jeden z zatrzasków czy jak to się nazywa. Dokładnie teraz nie pamiętam który. Wtedy jest otworzony i przekazuje dalej prad. Przy 2400 powinien się zamykać.  U mnie akurat było tak że raz się otwierał a raz się zacinał.  

 

Nic nie powinno się otwierać czy przeskakiwać. Poza tym momentu zwarcia styków nie ustala się zależnie od obrotów. Reguluje się wartość prądu zwarciowego w momencie zmniejszania obrotów prądnicy. Orientacyjnie przy 1000 rpm wyłącznik powinien zewrzeć i pozostać w takim stanie niezależnie od obrotów (to, że powinien zwierać przy 2400 obr to kompletna bzdura), orientacyjne napięcie zwarcia to 13V. Rozewrzeć powinien dopiero po obniżeniu obrotów poniżej 900 (również wartość orientacyjna), prąd zwarciowy powinien wtedy wynosić 6A. Natomiast przekaźnik regulacyjny powinien najpierw regulować na 1 stopniu, a przy dużych obrotach na 2 stopniu.



#14 Share jaca634

jaca634

    Nowicjusz

  • Members
  • Pip
  • 40 postów

Napisany 19 grudzień 2014 - 14:40

Problem z akumulatorami

Elektrotechnik to masz pomysł co to może być bo widać że ty ogarniasz te tematy?



#15 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 19 grudzień 2014 - 16:15

Problem z akumulatorami

Jeśli chodzi o rozrusznik to gdy łączę tą śrubę z której idzie przewód do akumulatora z masą to coś tam w rozruszniku się kręci ale nie ma przejścia na silnik jedynie przez starter, lew908 a jak sprawdzić czy regulator działa poprawnie?

 

Ta  druga  śruba  na  elektrowłączniku  to nie jest  masa .....

Jak  się kręci  coś  w  rozruszniku to   spróbuj  połączyć tą śrubę  co idzie  kabel  z  akumulatora , z  tą  małą  śrubką [czasem  jest  wsuwka ]  co jest podłączony taki   cienki  kabelek ........


Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#16 Share jaca634

jaca634

    Nowicjusz

  • Members
  • Pip
  • 40 postów

Napisany 19 grudzień 2014 - 19:18

Problem z akumulatorami

Jeżeli robię tak jak mówisz to w rozruszniku jak by się kręciło ale nie ma to żadnego przełożenia na koło zamachowe



#17 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 19 grudzień 2014 - 19:31

Problem z akumulatorami

Pisałes że  jak połączysz  z  "masą"  to  tak  sie  dzieje ....... teraz  że  jak  z tą  śrubką .......  ?

jeśli  tak  się  dzieje po połączeniu  z  tą małą  śrubką, to  daj  rozrusznik  do  fachowca 


Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#18 Share jaca634

jaca634

    Nowicjusz

  • Members
  • Pip
  • 40 postów

Napisany 19 grudzień 2014 - 23:36

Problem z akumulatorami

dzieje sie tak samo i z masą i z tą śrubką, tylko z przycisku można odpalić



#19 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 20 grudzień 2014 - 17:23

Problem z akumulatorami

Bzdury piszesz  kolego , ta  druga  śruba  na  elektrowłączniku  [  obok  tej co  jest przewód  z akumulatora] to nie jest masa ,  to + po przejściu przez  elektrowłącznik  , zwierając  te śruby  mostkujesz  elekrowłącznik , ale  nie  wypycha  sprzęgiełka,,  więc  może  tak  być że  tylko  rozrusznik  się kręci  , a  nie  zazębia   z kołem  zamachowym

A  ta  mała śrubka  to  zacisk  przez który idzie  + z  przycisku  do zapalania  na  desce, jak dasz  +  z  akumulatora  na  tą śrubkę , to  tak  samo jak byś nacisnął  przycisk  :P


Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z akumulatorami Dzisiaj, 11:53
  •  

#20 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 20 grudzień 2014 - 18:08

Problem z akumulatorami

Elektrotechnik to masz pomysł co to może być bo widać że ty ogarniasz te tematy?

Tak, ogarniam bo mam sprzęt i wiedzę jak to zrobić. A Ty nawet nie wiesz jak sprawdzić rozrusznik, więc za regulator napięcia prądnicy się nie zabieraj, bo może Cię to drogo kosztować. Jakimi dysponujesz przyrządami pomiarowymi?



Podobne tematy