Skocz do zawartości

Zdjęcie

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.


7 odpowiedzi na ten temat

#1 Share ROBERTINHO

ROBERTINHO

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kartuz woj.pom.
  • Zainteresowania:Rolnictwo.

Napisany 07 grudzień 2014 - 09:42

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Witam. Mam taki problem z zetorem 5211 otóż:

1. Gdy wciskałem hamulec to światła pozycyjne włączały się razem ze stopem, od wczoraj gdy jechałem to światła z tyłu i prawe w kabinie z przodu śie wyłączyły, wcześniej gdy włączałem światła to one sie paliły normalnie tylko gdy je wyłączyłem to ze stopami się zapalały.

2. Wymieniłem licznik, czujnik od temperatury wody oraz termostat i zegar od wody dalej nie pokazuje.

zegar jest napewno sprawny, czujnik też. I dalej nie pokazuje temperatury wody.

Co może być przyczyną?

 

Błagam pomóżcie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor 5211 problem ze światłami i ze wskaźnikiem do wody. Dzisiaj, 20:16
  •  

#2 Share sebo1986

sebo1986

    Staram się byś lepszym..

  • Members
  • PipPipPip
  • 767 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:Sport motoryzacja i po trochu wszystkiego

Napisany 07 grudzień 2014 - 12:07

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Jak jest taka dyskoteka to obstawiam mase ;)


Edytowany przez sebo1986, 07 grudzień 2014 - 13:28.

..kooperacja na mocy paktu, mocy płynącej z kontaktu..

Zakaz klikania zielonych strzałek przy moich postach i polecania moich komentarzy.

#3 Share tomekzet

tomekzet

    Zaawansowany

  • Members
  • PipPipPip
  • 579 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 07 grudzień 2014 - 20:26

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Z tymi światłami to mogły sie przetrzec gdzieś w instalacji kable od stopu i pozycji i po prostu mogło dojśc do zwarcia między nimi, dlatego razem świeca, a z tym zegarem to tak jak wyżej, obstawiam mase. Ale mógl również przerwac sie kabel z napięciem. Pozdrawiam


Edytowany przez tomekzet, 07 grudzień 2014 - 20:27.


#4 Share Kamil1998

Kamil1998

    Zaawansowany

  • V.I.P.
  • rank
  • 620 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 30 grudzień 2014 - 18:51

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Odgrzewam kotleta :D

Jeśli gaśnie ci prawa przednia pozycja i lampy z tyłu,to (przynajmniej u mnie) nie łączy ci bezpiecznik. Ja docisnąłem blaszkę mocującą i teraz jest git ;)


Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor 5211 problem ze światłami i ze wskaźnikiem do wody. Dzisiaj, 20:16
  •  

#5 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 06 styczeń 2015 - 19:30

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Panowie mam mały problem.Jak włączę ogrzewanie to kontrolka od ładowania mi się świeci a jak wyłączę do gaśnie,w czym może być problem?Zetor 5211



#6 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 06 styczeń 2015 - 19:41

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Zmierzyłeś napięcie ładowania z obciążeniem i bez?



#7 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 06 styczeń 2015 - 19:51

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Nie.Dodam tylko że jak włączę wszystkie światła to jest ok.



Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor 5211 problem ze światłami i ze wskaźnikiem do wody. Dzisiaj, 20:16
  •  

#8 Share ROBERTINHO

ROBERTINHO

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kartuz woj.pom.
  • Zainteresowania:Rolnictwo.

Napisany 20 marzec 2015 - 21:35

zetor 5211 problem ze światłami i ze wskaźnikiem do wody.

Z tym licznikiem się uporałem, Podpiołem dodatkową mase do czujnika i jest git, zegar pokazuje.

Ale ze światłami mam dalej problem.

otórz gdy wcisnę stop to zapali się stop, za chwile światła, które zgasną i znowu się zapalą i tak w koło, a stopy się palą cały czas.

Odwrotna sytuacja jest gdy włącze światła, to po chwili, albo razem ze światłami zapalą się stopy, które się zachwile zgasną się i znowu zapalą. światła w tym przypadku palą się cały czas, a podświetlenia zegarów też lekko migają,

Panowie błagam pomóżcie. Za co się zabrać. Napiszcie krok po kroku,bo ja już nie mam sił do tego.

Pozdrawiam.



Podobne tematy