Skocz do zawartości

Zdjęcie

schaffer 548 - problem z odpalaniem


6 odpowiedzi na ten temat

#1 Share ahten

ahten

    Zaawansowany

  • Members
  • PipPipPip
  • 251 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat siedlecki

Napisany 06 grudzień 2014 - 16:40

schaffer 548 - problem z odpalaniem

Ostatnio po kilku dniach mrozów probowałem dzisiaj odpalić ładowarkę schaffer 548 (Temperatura okolo 0, -1), akumulator i rozrusznik kreci, tylko ładowarka nie moze sie przełamać i odpalic. Jak macie w swoich ładowarkach z odpalaniem silnika przt takiej temperaturze? Moglibyście coś doradzić, jakiś skuteczny sposób na odpalanie jej przy niskich temperaturach?



Reklama AgroFoto Ads

  • watermark
  • Reklama
schaffer 548 - problem z odpalaniem Dzisiaj, 11:54
  •  

#2 Share Czterdziestolatek

Czterdziestolatek

    Zaawansowany

  • Members
  • PipPipPip
  • 136 postów
  • Płeć:Mężczyzna

Napisany 06 grudzień 2014 - 18:29

schaffer 548 - problem z odpalaniem

Moja jcb sprzed ćwierć wieku odpala od strzała i silnik perkins nigdy nie był remontowany a swój przebieg już ma -najważniejsze żeby świeca grzała ale przy 0 jak nie zapala to musi byś coś z wtryskiem takie jest moje zdanie.



#3 Share jacki31

jacki31

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 06 grudzień 2014 - 19:34

schaffer 548 - problem z odpalaniem

Schaffer czyli silnik pewnie KUBOTA. Bardzo dobre silniki, ale świece musi mieć sprawne, bo będze ciężko palił nawet latem.



#4 Share ahten

ahten

    Zaawansowany

  • Members
  • PipPipPip
  • 251 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat siedlecki

Napisany 07 grudzień 2014 - 10:57

schaffer 548 - problem z odpalaniem

Tak silnik kubota, z 98 roku. Kupiłem go ze 2 miesiace temu i wsyztsko było ok do wczoraj. Przekręcam kluczyk, nagrzewa sie swieca żarowa, gaśnie i nie pali. A w ktorym miejscu w tej maszynie ta świeca może się znajdować?

Niedługo sprawdze jeszcze raz jak z paleniem. Przy takiej temperaturze może to być wina letniego paliwa?



Reklama AgroFoto Ads

  • watermark
  • Reklama
schaffer 548 - problem z odpalaniem Dzisiaj, 11:54
  •  

#5 Share jacki31

jacki31

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 07 grudzień 2014 - 14:20

schaffer 548 - problem z odpalaniem

Świece są w głowicy na każdym cylindrze, kabelek przechodzi między nimi. Sprawdz czy prąd dochodzi, a póżniej każdą świece czy grzeje.



#6 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1343 postów
  • Płeć:Mężczyzna

Napisany 07 grudzień 2014 - 14:40

schaffer 548 - problem z odpalaniem

Te silniki mają bardzo mało pojemny filtr paliwa, który przy niskich temp szybko się zatyka, szczególnie jak w układzie jest jeszcze paliwo letnie. Zacznij od przeglądu układu filtracji paliwa i wymień filtr główny, dopiero potem zabieraj się za resztę. Ja mam założony przed filtrem głównym filtr siatkowy co nieznacznie przedłuża żywotność tego pierwszego.


"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


Reklama AgroFoto Ads

  • watermark
  • Reklama
schaffer 548 - problem z odpalaniem Dzisiaj, 11:54
  •  

#7 Share ahten

ahten

    Zaawansowany

  • Members
  • PipPipPip
  • 251 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat siedlecki

Napisany 08 grudzień 2014 - 11:19

schaffer 548 - problem z odpalaniem

Dzieki wszytskim za porady. Woczraj odpaliła bez problemu (+2 stopnie). Widać najprawdopodboniej było to spowodowane paliwem letnim w przewodach. Będzie trzeba zadbać o zimowe paliwo podczas uruchamiania zimą



Podobne tematy