Skocz do zawartości

Zdjęcie

Problem z EHR w Fendt 300 [połączone]


92 odpowiedzi na ten temat

#21 Share rolnik1522

rolnik1522

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 16 styczeń 2013 - 20:55

Problem z EHR w Fendt 300 [połączone] No to znaczy jak odczytac ile razy mignie w jakim czasie?? Bo nie zauważyłem żeby działo się coś złego ale to o czym sygnalizuje. A te błedy sie jakos kasuje czy jak??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z EHR w Fendt 300 [połączone] Dzisiaj, 04:09
  •  

#22 Share zbozowy

zbozowy

    Zaawansowany

  • Members
  • PipPipPip
  • 343 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zwoleń

Napisany 17 styczeń 2013 - 00:46

Problem z EHR w Fendt 300 [połączone] liczysz ile razy mignie, później masz krótką przerwę i znowu liczysz. na przykład mignie 3 razy krótka przerwa 2 razy później dłuższa przerwa i od nowa. w takim wypadku masz kod 32. jak miga to znaczy ze jest jakiś błąd.

Naprawy maszyn budowlanych VOLVO u klienta (mechanika, elektryka, dpf, ad-blue).

Obsługa klimatyzacji w każdym sprzęcie u klienta.


#23 Share rolnik1522

rolnik1522

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 17 styczeń 2013 - 10:22

Problem z EHR w Fendt 300 [połączone] No miga ale zauważyłem też ze jak rusze z rana w pole to nie miga dopiero po całym dniu pracy juz wieczorem zacznie migac. Ale czy warto cos robic jak nic sie nie dzieje?? Teraz i tak tego nie sprawdze jak to miga bo aku wyjety... Myśle ze jest to cos zwiazane z tymi bolcami co trzymaja ciegla bo tam sie wyropilo z pewnoscia po tylu latach.

#24 Share dominator85

dominator85

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2013 - 20:55

Problem z EHR w Fendt 300 [połączone] Witam! Mam pewien problem, otóż w moim ciagniku Fendt 310lsa nie działa podnośnik tylny EHR, sytuacja wygląda tak, że świecą się cały czas oby dwie kontrolki od podnośnika, a ten nie dźwiga, ani nie opuszcza, działa tylko wtedy gdy przełącze go na błotniki. Nie wiem w czym szukać rozwiązania. proszę o jakąś pomoc, może ktoś miał podobny problem! z góry Dziękuję i Pozdrawiam!:)

#25 Share tay29

tay29

    Zaawansowany

  • Members
  • PipPipPip
  • 270 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łomża

Napisany 05 sierpień 2013 - 16:02

Problem z EHR w Fendt 300 [połączone] witam mam taki problem otoz dzis przy robieniu podorywki ehr zaczal sie zacinac. caly czas swieci sie czerwona kontrolka ktora pokazuje podnoszenie ramion... pomaga wylaczenie ehru ( wylaczenie-wlaczenie stacyjki lub przelaczenie ehr na blotniki i spowrotem na wewnetrzeny ehr) jednak problem powaraca po podniesiu sie ramion na nierownosciach. ktos mial z czym takim problem jakies porady jak usunac ta usterke? podsylam zdjecie ktore pokazuje problem. http://www.fotosik.p...c54bcebba1.html

Załączone pliki



#26 Share _Marcin_

_Marcin_

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna

Napisany 22 sierpień 2013 - 07:54

Problem z EHR w Fendt 300 [połączone] Ja obstawiałbym jakiś problem z czujnikiem położenia ramion tylnego TUZa. Uszkodzony kabel, wypięta wtyczka?

#27 Share tay29

tay29

    Zaawansowany

  • Members
  • PipPipPip
  • 270 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łomża

Napisany 23 sierpień 2013 - 10:08

Problem z EHR w Fendt 300 [połączone] przeczyscilem wszystkie wtyczki jedna byla zasniedziala w srodku i podczas szarpniecia rozlaczala czujnik. po oczyszczeniu i zastosowaniu srodkow ochronnych do wtykow wszystko dziala jak najbardziej;p

#28 Share MrJCBx7m

MrJCBx7m

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2013 - 22:15

Problem z EHR w Fendt 300 [połączone] FENDT 312 LSA 91r
Nie działa EHR , a mianowicie żadna kontrolka się nie zapala :/ bezpieczniki sprawdzałem są ok ... Gdy go uruchomię kontrolka dignasone na początku ciut się "przyświeca" lecz powinna dużo jaśniej świecić ... Czy może być to spowodowane że się kable stykają co idą do bolca od ramion ? Bo jak grzałem bolec (od siłownika) mogła się stopić izolacja ... Pomocy !
Traktor Fendt Favorit 514C

#29 Share CIAPEK1981

CIAPEK1981

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:OKOLICE INOWROCŁAWIA

Napisany 21 grudzień 2013 - 22:33

Problem z EHR w Fendt 300 [połączone] A od czego jest ten czujnik, co kontroluje, ta kontrolka? to nie kontrolka o ladowania akumulatorow ze swieci mocniej i slabiej powinna chyba albo swieciec albo nie, moze tylko slaba masa jest. W nowych Zetorach sa czujniki na dolnych sworzniach ale to chyba do regulacji silowej.

#30 Share MrJCBx7m

MrJCBx7m

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna

Napisany 22 grudzień 2013 - 00:32

Problem z EHR w Fendt 300 [połączone] Człowieku to nie jest Ciapek ! I nie oczekuję odpowiedzi może , chyba , albo ! i to nie jest kontrolka od ładowania tylko od kodów błędu ! Myślę ze nawet nigdy nie siedziałeś w FENDTzie ...

Czekam na podpowiedzi od użytkowników / Mechaników FENDT






Problem rozwiązany :) Powodem były przetopione izolacje na kablu które robiły zwarcie :/

Edytowany przez MrJCBx7m, 22 grudzień 2013 - 14:53.

Traktor Fendt Favorit 514C

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z EHR w Fendt 300 [połączone] Dzisiaj, 04:09
  •  

#31 Share jozekkkk

jozekkkk

    Nowicjusz

  • Validating
  • Pip
  • 34 postów

Napisany 03 styczeń 2014 - 18:51

Problem z EHR w Fendt 300 [połączone] odepnij wtyczkę od bolca jesli robi spięcie to powinien zadzałac ehr a podnośnik bez jednego bolca powinien działac

#32 Share MrJCBx7m

MrJCBx7m

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2014 - 20:24

Problem z EHR w Fendt 300 [połączone] dziękuję za odp jak już dawno o wykonałem :D
Traktor Fendt Favorit 514C

#33 Share Ecik

Ecik

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ligota

Napisany 05 styczeń 2014 - 16:48

Problem z EHR w Fendt 300 [połączone] Kolego sprawdz pierwsze jakie jest napięcie na sterowniku. Podejrzewam ze na zasilaniu masz problemy. Jeżeli jeden bolec pomiaru siły jest zepsuty to ehr i tak dalej działa. Sprawdz jeszcze wtyczkę od czujnika wysokości podnośnika. Jeżeli tam nie łączy ehr nie bedzie działał. Ja osobiście stawiam, że masz problem z zasilaniem. Jak bedziesz potrzebował schemat pinów sterownika to daj znać. Pozdrawiam

#34 Share grzen

grzen

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:motoryzacja,budownictwo

Napisany 15 styczeń 2014 - 20:43

Problem z EHR w Fendt 300 [połączone] mi też zapala się lampka ta od błędów na liczniku to jest b-e w kułku raz świeci jasniej a raz słabiej a i wcale czasem nieświeci wydaje się że wszystko działa normalnie to oco to może chodzić
czy soś nie łączy?

Edytowany przez grzen, 15 styczeń 2014 - 20:50.


#35 Share slawek600

slawek600

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2014 - 13:25

Problem z EHR w Fendt 300 [połączone] Witam, w temacie załączam zdjęcie panelu EHR.czy jeśli to mozliwe moglibyście napisać mi w miarę możliwości jak tym panelem się steruje.Narazie do czego doszłem to:
1.dźwignia jest od opuszczania i podnoszenia
2.pokrętło jest od ustawiania wysokości podnoszenia
6. pokrętło jest od ustawiania szybkości opadania
interesuje mnie od czego są pokrętła 4,5,7 i przełącznik 3
proszę o odpowiedzi jeśli to możliwe
.Załączony plik  91960367_8_644x461_fendt-lsa-611- (2).jpg   76,55KB   40 pobrań

Edytowany przez slawek600, 01 maj 2014 - 13:26.


#36 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1186 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2014 - 16:15

Problem z EHR w Fendt 300 [połączone] Chłopie 2 jest od regulacji głębokości narzędzia...7 jest od wysokości podnoszenia, 3 jest od przełączania sterowania wewnątrz-zewnątrz(błotniki), 4 jest od regulacji pozycyjna siłowa, 5 w nowszych nie ma ale to jest chyba jakas regulacja reakcji, 6 tak jak piszesz. Tak nawiasem dlaczego przy kupnie traktora nie weżmiesz ze sobą osoby która się na tym zna i ci to posprawdza czy te wszystkie funkcje poprawnie działają? Kupujesz maszyne na której kompletnie się nie znasz i możesz się nie źle władować, bo nie posprawdzasz wszystkiego... Potem sa fajne tematy na forum kupiłem traktor i nie działa w nim... :ph34r:

Edytowany przez JD1052, 01 maj 2014 - 16:17.


#37 Share slawek600

slawek600

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2014 - 18:42

Problem z EHR w Fendt 300 [połączone] Dzięki za szybką odpowiedż.A ciągnik kupuje od naprawdę dobrego znajomego i naprawdę żaden spec mi nie jest potrzebny do oceny stanu. Sam właściciel na początku powiedział mi co było w nim robione(hamulce,sprzęgło no i był malowany) ,na liczniku ma 12tys i naprawdę na tyle wygląda

#38 Share arieln

arieln

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 22 wrzesień 2014 - 18:36

Problem z EHR w Fendt 300 [połączone]

Witam

 

Kontrolka diagnozująca na środku ehr-u najpierw miga 3 razy później 7razy no a podnośnik nie wykazuje żadnego znaku życia. Gdzie szukać rozwiązania problemu, proszę o pomoc.

Fendt 309 nr vin1862520282 rok produkcji 1992.

 

Pozdrawiam i z góry dziękuję.

 



#39 Share Trzonekk

Trzonekk

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 03 październik 2014 - 07:42

Problem z EHR w Fendt 300 [połączone]

witam u mnie w fendt 309 ci podczas mycia zamknoł sie zawor i były takie same objawy on znajduje sie z tyłu ciągnika pod tylnia szybo za gniazdem do podłaczania świateł do przyczep tam jkest taka dzwigenka powinna byc w pozycjii poziomej 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z EHR w Fendt 300 [połączone] Dzisiaj, 04:09
  •  

#40 Share Driver720

Driver720

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 30 listopad 2014 - 20:29

Problem z EHR w Fendt 300 [połączone]

Witam, posiadam traktor marki Fendt 311 LSA Farmer Turbomatic, rok produkcji 1985. Mam problem z EHR. Siałem nim zboże agregatem uprawowo-siewnym i do końca pracy było wszystko dobrze, po zakończeniu pracy zgasiłem traktor z lekko uniesionym agregatem i opuszczonym siewnikiem na hydropaku. po oczyszczeniu maszyny, odpaliłem silnik i spojrzałem na panel EHR (Zdjęcie 1), a na nim świeciły się jednocześnie dwie kontrolki od opuszczania i podnoszenia, coś mi to było podejrzane, więc chciałem zobaczyć czy podniesie lub opuści i od tamtej pory już nie podniósł ani nie opuścił, jedynie mechanicznie. Sterowanie podnośnikiem z błotników działa normalnie. Nawet serwis był i nie dał rady naprawić ponieważ nie mieli do tego przyrządu (co to za serwis) stwierdzili niby, że to będzie kondensator na płytce do wymiany, ale oczywiście oni go nie posiadali (bo najlepiej kupić nową płytkę, ceny nowej płytki to już nawet pisał nie będę), wypisali fakturę i sobie pojechali. Oddałem płytkę do elektronika który wymienił ten kondensator, wkładam do ciągnika nadal to samo, znowu oddałem płytkę do elektronika wymienił monolityczne układy scalone i nadal to samo. Lecz po przytrzymaniu przekaźnika palcem EHR działał tak jak należy, kontrolki się nie świeciły, a po puszczeniu przekaźnika to samo. Proszę o rady czy wina może być w sterowniku (płytce) czy gdzieś indziej.  Co to może być przyczyną tego, bardzo proszę o odpowiedzi, za co góry dziękuje.

Załączone pliki



Podobne tematy