Skocz do zawartości

Zdjęcie

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM


13 odpowiedzi na ten temat

#1 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 30 listopad 2014 - 15:12

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Koledzy mam problem z JD 6310 Premium. Mianowicie gdy spadły temperatury po niżej zera nie mogę odpalić ciągnika. Bak paliwa praktycznie pełny akumulator nowy. Ciągnik kręci i nie chce zapalić ( dymek puszcza) Sprawdziłem filtr paliwa i pojawiła się kropelka lody na dole filtra ( w bezbarwnym odstojniku pod filtrem) Wywnioskowałem z tego że może być woda w paliwie. Ustawiłem nagrzewnice po pewnym czasie ciągnik odpalił. W między czasie jeszcze naładowałem akumulator bo padł. Wlałem do zbiornika bezbarwny denaturat by zmieszał się z wodą oraz środek na przeczyszczenie wtrysków. Do zbiornika wlałem 3 litry denaturaty. Ciągnik chodził elegancko. Dziś poszedłem sprawdzić czy już jest ok nadal jest tak samo jak wczoraj nie mogę zapalić ciągnika i oczywiście akumulator padł. Podczas odpalania było widać jak szedł dymek z rury. Co możecie mi poradzić bo już nie mam pomysłu co zrobić by normalnie mi odpalał.



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ciągnik rolniczy John Deere 7710 Power Quad ( SUPER !! )


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki John Deere
  • 129000.00 PLN
  • 21 mar 2017
John Deere 2850 klimatyzacja


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki John Deere
  • 39900.00 PLN
  • 18 mar 2017
Ciągnik rolniczy John Deere 6130, Tur 633


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki John Deere
  • 99990.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM Dzisiaj, 21:37
  •  

#2 Share Vladoo1

Vladoo1

    Zaawansowany

  • Members
  • PipPipPip
  • 309 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rościmin , woj. Kuj-Pom

Napisany 30 listopad 2014 - 15:37

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Moze silnik do remontu :) ma za słabą kompresje ??



#3 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 30 listopad 2014 - 17:12

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Silnik nie był remontowany.



#4 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1747 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 30 listopad 2014 - 17:17

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

a jakieś świece żarowe lub płomieniowe posiada ? Jak tak i są niesprawne to nie odpalisz.


Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#5 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 30 listopad 2014 - 17:27

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Posiada świece z tego co wiem. Nie pomyślałem o tym że może nie działać. A jak sprawdzić czy działa??



#6 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 30 listopad 2014 - 19:05

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Mam 6410 i też lekko nie pali na mrozie, trzeba grzać świecą żarową wtedy jest ok, bez grzania na mrozie bardzo ciężko pali. Sprawdź pierwsze akumulator, wyciąg i zawieź do sklepu z akumulatorami to ci sprawdzą, potem patrz dalej jak będzie dobry.



#7 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 01 grudzień 2014 - 18:55

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Akumulator kupiłem nowy ale zawiozę go by sprawdzili.



Reklama AgroFoto Ads

  • watermark
  • Reklama
JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM Dzisiaj, 21:37
  •  

#8 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1747 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 01 grudzień 2014 - 19:15

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

świece najlepiej wykrecić i podlaczyć pod zasilanie, czasem potrafi słabo sie rozgrzewać lub nie na calej powierzchni , ogolnie to odlączasz zasilanie od poszczególnych świec , bierzesz kabelek , jeden koniec do plusa na aku a drugi do świecy i delikatnie dotykasz , jak iskrzy to świeca teoretycznie jest sprawna.


Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#9 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4125 postów

Napisany 02 grudzień 2014 - 20:37

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Ja proponuje wypompować tę berbeluchę z zbiornika. Do takich ciągników denaturaty jak piszesz się nie leje. Kup kanister lub dwa normalnego paliwa. Wlej to do baku. Jeśli dalej palił nie będzie to z ciągnikiem jest coś nie tak. Ja dzisiaj odpaliłem mf a. Tankowany gdzieś w październiku ruską ropą. Patrzę pod maskę a w odstojniku jak by smalcu napchał. A silnik chodził. A co tu dopiero mówić o kropelce wody. Nawet go grzać nie musiałem specjalnie. Wczoraj odpalałem inny traktor tez tankowany jeszcze w październiku i odpalił po może 10 sekundach kręcenia rozrusznikiem. Wczoraj było -8 dzisiaj rano - 6.



#10 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1747 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 03 grudzień 2014 - 00:49

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Paliwo dużo ma do rzeczy ale nawet jak będzie najlepsze, to w mrozie i tak będzie trudno uruchomić silnik wysokoprężny tylko na "kompresję" bez dodatkowego podgrzania komory spalania lub powietrza w kolektorze ssącym. Choć  Są silniki które w miarę lekko palą na mrozie i nie mają świec ale są też takie że bez nich ani go rusz.


Edytowany przez Uziu92, 03 grudzień 2014 - 00:49.

Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#11 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 09 grudzień 2014 - 20:18

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

W serii 10 nie ma przypadkiem grzałki tzw. spiralki na dolocie? przekręcając kluczyk na zapłon i wciskając go podgrzewamy tą spiralkę.

jeżeli długo traktor keci i nie moze odpalic, możesz mieć gdzies zapowietrzony układ paliwowy. po odpaleniu traktor rowno chodzi?



#12 Share juras390

juras390

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:złotow

Napisany 05 styczeń 2017 - 20:01

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

mój 6310 z 2000 roku cieszko palił dziś mróz -10 zamontowałem mu grzałke płynu w blok włączyłem przewód pod 220 v na 45 min podchodze i od szczała pali a przedtem kaplica była że szok a grzałke zamontowałem od zetora 5211 za 85 zł a orginał od john deere 6310 w komplecie 680 zł pozdrawiam i zycze udanych przeróbek 



#13 Share brawo

brawo

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna

Napisany 10 luty 2017 - 13:33

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

Witam wszystkich, mój JD 6210 Premium  w momencie wciśnięcia kluczyka aby podgrzać świece żarową pali mi bezpiecznik, ( pierwszy od lewej u góry 30A ), jeszcze wczoraj było w porządku. Kilka stopni na minusie bez grzania kręci  ale nie odpali. Proszę o pomoc. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM Dzisiaj, 21:37
  •  

#14 Share juras390

juras390

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:złotow

Napisany 14 luty 2017 - 16:58

JOHN DEERE 6310 PREMIUM Problem z ODPALANIEM

zrób tak jak ja i spokuj na lata i aku dłuzej potrzyma i rozrusznik



Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk