Skocz do zawartości

Zdjęcie

Koparko-ładowarka nie pali....


9 odpowiedzi na ten temat

#1 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 14 listopad 2014 - 19:37

Koparko-ładowarka nie pali....

Mam problem z koparko-ładowarką Komatsu WB93S. Któregoś dnia przeręciłem kluczyk i nie zapaliła, za chwile drugi raz i już ok. Po całym dniu kopania przy melioracji i gaszeniu w dniu pracy kilka razy na drugi dzień cisza i nic. Jaka może być przyczyna? Przekręcam kluczyk, są światła i wszystko niby ok, a jak biore na rozruch to cisza. Znajomy mówi że rozrusznik może być, ale to takie może....Może jakiś przekaźnik? Jutro wyjme może rozrusznik zi sprawdze, a może macie jakieś pomysły???



Reklama AgroFoto Ads

  • watermark
  • Reklama
Koparko-ładowarka nie pali.... Dzisiaj, 05:03
  •  

#2 Share wujekk110

wujekk110

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie - Łuków
  • Zainteresowania:mechanizacja , hodowla bydła

Napisany 14 listopad 2014 - 20:58

Koparko-ładowarka nie pali....

Do elektrowłącznika przy rozruszniku dochodzi cienki przewód od stacyjki, sprawdź ,czy w momencie przekręcenia kluczyka dochodzi prąd. Czy wówczas słychać jakieś szmery w rozruszniku?



#3 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 28 listopad 2014 - 19:26

Koparko-ładowarka nie pali....

To kolego miałeś może i racje z tym przewodem. Poruszałem przewodami, klepnąłem rozrusznik pare razy śrubokrętem i pali..... i teraz nie wiem co pomogło ale nie istotne....... dla pewności wyjąłem rozrusznik, zawiozłem do mechanika on go rozebrał i stwierdził że jak nowy i nic tam mu nie dolega.... szczotki też jak nowe.... Ważne że pali i można już śnieg pchać (jak spadnie).....pozdro



#4 Share wujekk110

wujekk110

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie - Łuków
  • Zainteresowania:mechanizacja , hodowla bydła

Napisany 30 listopad 2014 - 12:39

Koparko-ładowarka nie pali....

Z Twojej wypowiedzi wynika, że rozrusznik masz dobry. Przyczyny problemów z zapalaniem silnika ( w razie znowu wystąpią), musisz szukać w zasilaniu rozrusznika w prąd, od stacyjki do elektrowłącznika, lub w samym elektrowłączniku. Napisz jak radzisz sobie.



#5 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 30 listopad 2014 - 21:24

Koparko-ładowarka nie pali....

Jak na razie kilkanaście razy zapaliłem i jest ok, ale w jednym przypadku przekręciłem i w ogóle nie zakręcił a za dwie sekundy drugi raz przekręciłem i już ok. Ale na razie nie mam czasu szukać przyczyny ale na pewno coś jest na rzeczy. Jakby coś to posprawdzam właśnie czy prąd dochodzi do elektrowłącznika choć ciężko to sprawdzić bo jak wcześniej pisałem zdarzy się to raz na kilkanaście razy a potem jest w porządku. A i jeszcze jedno pytanko. Jak jade komatsu pod górki to zwalnia mimo obrotów rzędu 2000tys. skrzynia biegów jest mechaniczna 4biegowa.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Koparko-ładowarka nie pali.... Dzisiaj, 05:03
  •  

#6 Share wujekk110

wujekk110

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie - Łuków
  • Zainteresowania:mechanizacja , hodowla bydła

Napisany 02 grudzień 2014 - 20:37

Koparko-ładowarka nie pali....

Przyczyą zwalniania szybkości jazdy, pomlmo takich samych obrotów silnika ( jak dobrze zrozumiałem pytanie ), jest poślizg tarczy sprzęgła. Tarcza może mieć, zużyte okładziny cierne, lub może być zaoliwiona. Sprawdź też luz jałowy pedału sprzęgła.



#7 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 02 grudzień 2014 - 20:56

Koparko-ładowarka nie pali....

Tak właśnie jest. Jak np. jade po polu włączam 1bieg i kamień podkładam pod koło to koparka staje. Dodaje gazu, zaczyna jechać a biegi rozłącza się przyciskiem w gałce od skrzyni (brak sprzęgła nożnego) A koparko ładowarka w zasadzie zachowuje się tak od zawsze. Może tak musi być (nie mam porównania) Kupiłem ją jak miała ze 300mth....



#8 Share wujekk110

wujekk110

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie - Łuków
  • Zainteresowania:mechanizacja , hodowla bydła

Napisany 02 grudzień 2014 - 22:12

Koparko-ładowarka nie pali....

Teraz wywnioskowałem że ona ma napęd hydrauliczny, rusza po dodaniu gazu i tak musi być. Musisz dbać o dobrą jakość oleju hydraulicznego, pamiętać o jego wymianie, oraz częstej wymianie filtrów tego oleju. 



#9 Share petro11

petro11

    Zaawansowany

  • Members
  • PipPipPip
  • 597 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 04 luty 2015 - 21:19

Koparko-ładowarka nie pali....

Komatsu dalej się buntuje..... Przekręcam kluczyk i nic.... pukne płotkiem w rozrusznik i pali ehh, a rozrusznik niby sprawdzany i jest ok. Wygląda na to że nie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Koparko-ładowarka nie pali.... Dzisiaj, 05:03
  •  

#10 Share szymonl

szymonl

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2015 - 19:13

Koparko-ładowarka nie pali....

Szukaj problemów w kablach. spróbuj czy na krótko będzie paliła bo z tego co piszesz to rozrusznik jest w porządku. 


Naprawa ciągników, maszyn rolniczych i maszyn budowlanych. 

Naprawy wszystkich podzespołów, wszystkich marek. 

Tulejowanie, usługi wytaczarką przenośną.

Dojazd do klienta, śląsk. 504-387-253


Podobne tematy