Skocz do zawartości

Zdjęcie

cyklop polski brak mocy....


66 odpowiedzi na ten temat

#41 Share RusiL

RusiL

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie BAU

Napisany 12 listopad 2014 - 20:19

cyklop polski brak mocy....

Przy takim połączeniu może trochę ostro reagować na obrocie. Ja zaślepiłem ten łącznik o którym pisałem (dlatego prosiłem o zdjęcie) i jest łagodny przy obrocie, lecz przy reszcie dostał drugie życie:)


Edytowany przez RusiL, 12 listopad 2014 - 20:20.


Reklama AgroFoto Ads

  • watermark
  • Reklama
cyklop polski brak mocy.... Dzisiaj, 09:00
  •  

#42 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 12 listopad 2014 - 21:10

cyklop polski brak mocy....

noo u mnie obrót spokojnie chodzi... tak jak przed ta awaria... ogólnie ramie tak samo i siła tak samo jak przed awaria tzn bez roznicy czy nz tym dzielnikiem stgrumieni czy bez....

 

aa jest jakis sposob zeby dodac mu mocy albo zeby ramie szybciej sie poruszalo?? jak tak to powiedz co zrobic...



#43 Share RusiL

RusiL

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie BAU

Napisany 13 listopad 2014 - 11:41

cyklop polski brak mocy....

Myślę że żadnego rozsądnego sposobu nie ma. Chociaż może ktoś go odkrył ^^



#44 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 13 listopad 2014 - 12:05

cyklop polski brak mocy.... Wlasnie laduje piach cyklopem.... Kurcze wczesniej gdy byl ten dzielnik strumieni too wieceh sily mial tzn na pusto smiga elegancko i szybko tylko jak piachu nabiore to ramie powoli sie prostuje aa lucha vardzo ciezko piach babiera... Tak jak by malo mocy mial....

Moze to wina pompy?

#45 Share jrn

jrn

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 listopad 2014 - 12:08

cyklop polski brak mocy....

w jednym roku sasiad mial podobne problemy, wystarczylo sprawdzenie polaczen i wymiana oringow..



#46 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 13 listopad 2014 - 13:11

cyklop polski brak mocy....

Możesz jeszcze sprawdzić przegub hydrauliczny... Tak to wygląda http://www.farmexper...rodukt5736.aspx  Odkręć te 4 rurki, jak zdejmiesz ten płaszcz to ukażą Ci się 4 o ringi. Jeżeli są popękane cyklop też nie będzie miał siły.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#47 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 13 listopad 2014 - 17:57

cyklop polski brak mocy.... Jnr gdzie te oringi byly wymiebiane? Aa polaczenia u mbie wszystkue suche... Oleju nigdzie nie widac...

#48 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 13 listopad 2014 - 18:47

cyklop polski brak mocy....

Tam są 4 albo 5 sztuki tych O-ringów tylko skrajne odpowiadają za przecieki, a trzy środkowe już za coś innego.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#49 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 13 listopad 2014 - 18:57

cyklop polski brak mocy....

ok jutro je sprawdze... aa to ze nie ma tego zaworu przelewowego do nie powinno miec wpływu na moc chyba... bo on co do tego ma?? nic chyba..



#50 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 13 listopad 2014 - 19:07

cyklop polski brak mocy....

Masz na myśli tą kostkę którą wywaliłeś czy coś ten zawór na ramie cyklopa patrząc od pompy to przed zbiornikiem oleju?


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


Reklama AgroFoto Ads

  • watermark
  • Reklama
cyklop polski brak mocy.... Dzisiaj, 09:00
  •  

#51 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 14 listopad 2014 - 07:58

cyklop polski brak mocy.... Mam na mysli ta kostke co w wywalilem....
Tan na ramie za pompa jest przeciazeniowy... To jego sie reguluje ...

#52 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 14 listopad 2014 - 08:02

cyklop polski brak mocy....

Do czego służy ten zawór na ramie to ja akurat wiem. Wywalenie dzielnika strumienia zawsze poprawiało wydajność cyklopa.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#53 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 14 listopad 2014 - 12:56

cyklop polski brak mocy.... Noo wydajnosc poprawilo ale jeszcze nie ma takiej mocy jak powinien miec.... Aa jak sciagnac ta obudowe co tam te oringi sa ? Sciagnalem tego segera i probowalem csiagaczem i strasznie ciasno siedzi... Jest tam jeszcze jakies zabezpieczenie bo ja nic wiecej tam nie widzialem?

#54 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 14 listopad 2014 - 16:05

cyklop polski brak mocy....

Tam nic już więcej nie ma, jak siedzi ciasno to może nie ruszaj, powinno być szczelne. U mnie jak to rozbierałem to nie stawiało oporu. Na moc to możesz minimalnie podkręcić ciśnienie na zaworze, tym bardziej jak masz zegar do pomiaru...


Edytowany przez michal1993, 14 listopad 2014 - 16:11.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#55 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 14 listopad 2014 - 16:45

cyklop polski brak mocy.... Podkrecalem i nawet go zaslepilem i minimalnie pomoglo...

#56 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 14 listopad 2014 - 16:56

cyklop polski brak mocy....

Jak zaślepiłeś przelewówkę to  nie przetrzymuj dźwigni w skrajnym położeniu siłowników bo na węże nie zarobisz.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#57 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 14 listopad 2014 - 17:23

cyklop polski brak mocy....

noo wiem o tym... kurcze co do tej mocy to moze by jeszcze sprobowac pompe podmienic moze ona cos wadliwa jest.. od sasiada pozycze i sprobuje zamienic...



#58 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 14 listopad 2014 - 18:38

cyklop polski brak mocy....

Jeżeli wywalenie dzielnika, znaczy przeprasza złodzieja strumienia, pomogło w ogólnym uruchomieniu a dzielnik w innym cyklopie działał to wszystko wskazuje na słabą pompę. U mnie też tak jest, że jak dam za małe obroty to tylko dwu sekcyjny rozdzielacz chodzi, trójka nie reaguje wcale, dopiero jak dostanie odpowiednie obroty to się fajnie pracuje. Odpowiednie to w C-360 przekaźnik przez skrzynię, 4 bieg i 1600 obrotów.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#59 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów

Napisany 14 listopad 2014 - 19:09

cyklop polski brak mocy....

u mnie wczesniej przed awaria to pracował przy 1400-1500 obrotów w mf255.... aa teraz przy 1600 obrotów pracuje ii to jeszcze n ie jest to samo co wczesniej.... to pewnie pompe sprawdze.... tam chyba duzo roboty nie ma by ja zdemontowac...

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
cyklop polski brak mocy.... Dzisiaj, 09:00
  •  

#60 Share grego

grego

    Zaawansowany

  • Members
  • PipPipPip
  • 2058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 14 listopad 2014 - 19:29

cyklop polski brak mocy....

może jestem upierdliwy ale powtórzę, że w cyklopach (nie wiem czy we wszystkich w moim na pewno) jak jest dzielnik strumienia, to jest i łącznik tego strumienia. Jeśli używamy tylko rozdzielacza 3 sekcyjnego to nie wykorzystany strumień z 2 sekcyjnego idzie na 3 sekcyjny i mamy wtedy pełną wydajność taką jak by ominąć dzielnik więc tu strat nie ma żadnych. Jeśli natomiast używamy 2 sekcyjnego to wtedy strumień jest dzielony w mniejszym stopniu na 2 sekcje, a w większym na 3 sekcje i wtedy wydajność np podnoszenia spadnie, ale wróci do normy jeśli 2 sekcyjny nie będzie używany. O ile się nie mylę to z wywalonym dzielnikiem nie będzie możliwości używania jednocześnie obu rozdzielaczy.  U mnie dwu sekcyjny potrafił nieźle przydusić ciągnik, a 3 sekcyjny wcale i to po wymianie rozdzielacza jak i dzielnika winny był właśnie ten łącznik, który przepuszczał część oleju do zbiornika i 3 sekcyjny nie był w stanie uzyskać ciśnienia ani wydajności. Gdzieś miałem instrukcję do cyklopa i tam było zdjęcie jak znajdę to wrzuce.



Podobne tematy brak mocy....