Skocz do zawartości

Zdjęcie

cyklop polski brak mocy....


66 odpowiedzi na ten temat

#21 Share RusiL

RusiL

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie BAU

Napisany 10 listopad 2014 - 20:40

cyklop polski brak mocy....

Zgadzam się prawdopodobnie dzielnik strumienia. Czy masz między tymi rozdzielaczami łącznik w kształcie litery U?



Reklama AgroFoto Ads

  • watermark
  • Reklama
cyklop polski brak mocy.... Dzisiaj, 18:13
  •  

#22 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 10 listopad 2014 - 21:06

cyklop polski brak mocy....

nie.. połączone sa tylko rurką.... bez zadnych zaworków.... jeden rozdzielacz od drugiego jest polozony o jakies 5-10cm od siebie i jest tam tylko rurka nie ma zadnego zaworka a nie nic....



#23 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 10 listopad 2014 - 21:17

cyklop polski brak mocy....

Sprawdź czy z tyłu rozdzielacza ten co nie działa jest zawór.Jak jest zawór to się zaciął.



#24 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 10 listopad 2014 - 21:23

cyklop polski brak mocy....

byłem własnie zobaczyc jak taam jest i jest taka kostka z tyłu rozdzielaczy i sa z niej trzy wyjscia jedno do góry do dołu i w bok i jakaś sruba na wiekszy klucz 27 lub 32 z boku kostki.....

 

aa rozdzielacze połaczone sa rurka w ktorej jest taka mała kostka 4cmx4cm z ktorej wychodzi przewod do dołu....

w załaczniku foto  ta kostka to ten dzielnik??

 

 

Załączone miniaturki

  • 86146145_2_644x461_cyklop-t-214-dodaj-zdjecia.jpg

Edytowany przez bandit1945, 10 listopad 2014 - 21:41.


#25 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 17:26

cyklop polski brak mocy....

sprawdzilem ten zawor dzialnik strumieni co jest z tyłu rozdzielaczy w innym cyklopie i jest ok.... przelozyłem rozdzilacz z innego cyklopa do swojego i nadal to samo... zauwazyłem ze w wezacz przy rozdzielaczu gdy odkrecałem sroby to syczało powietrze..... skad sie wzieło powietrze w ukladzie.... dodam ze oleju w zbiorniku mam 80% z całego zbiornika wiec za malo na p[ewno nie jest...

 

normalnie nie wiem co to moze byc....



#26 Share karol210

karol210

    Zaawansowany

  • Members
  • PipPipPip
  • 332 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 11 listopad 2014 - 18:30

cyklop polski brak mocy.... mozesz sprawdzić jeszcze szczelność zassynia oleju ze zbiornika. Taki sam problem dotyka silników diesla :) mala nieszczelnośc w układzie zasilajacym i rowniez takie objawy jak piszesz beda

#27 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 18:37

cyklop polski brak mocy....

noo ale wtedy łapy i obracanie tez by nie dzialalo....



#28 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 11 listopad 2014 - 18:45

cyklop polski brak mocy....

Czy dobrze rozumiem dzielnik strumienia ze swojego cyklopa zamontowałeś do innego i działał poprawnie,  tak?


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#29 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 19:45

cyklop polski brak mocy.... Noo tak dzielnik ze swojego cyklopa zamontowalem w drugim i wszystko dzialalo dobrze wiec dzielnik chyba jest ok....

Aa ten dzieknik to taka kostka z ktorej wychodza trzy przewody jeden od zasilania drugi do rozdzielacza dwusekcyjnegi aa trzeci do trzysekcyjnego.... Noo i jakas sruba z boku jest wjrecana....

#30 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 11 listopad 2014 - 19:55

cyklop polski brak mocy....

A próbowałeś ciągnąć na raz dwie wajchy przy rozdzielaczu trzysekcyjnym? Zmierz jeszcze ciśnienie na obu wyjściach z dzielnika strumienia.


Edytowany przez michal1993, 11 listopad 2014 - 19:59.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


Reklama AgroFoto Ads

  • watermark
  • Reklama
cyklop polski brak mocy.... Dzisiaj, 18:13
  •  

#31 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 19:58

cyklop polski brak mocy.... Probowalem ii tez nic... Podlaczalem przewody od ramienia z trzysekcyjnego ramienia do rozdzielacza dwusrkcujnego w zamoan za lapy... I ramie podnosilo sie elegancko wiec pompa jest ok... I mierzylem ttex cisnienie i wyszlo 110 barow... To tak jak ma byc....

#32 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 11 listopad 2014 - 20:02

cyklop polski brak mocy....

To musi być wina tego dzielnika, skoro podmiana rozdzielacza trzy sekcyjnego nic nie dała. Zrób staropolskim zwyczajem. Wywal kostkę, zasilanie poprowadź do trzy sekcyjnego bezpośrednio, dwu sekcyjny zasil powrotem z trzy sekcyjnego a powrót z dwu sekcyjnego normalnie w powrót i  tyle.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#33 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 20:05

cyklop polski brak mocy.... Naa dzielniku nie zmierze... To mierzy sie na wezu po przejsciu oleju przez rozdziekacz... Najlepiej przy silowniku
Okk dzieki jutro bede probowal... Po poludniu napisze o efektach....

#34 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 11 listopad 2014 - 20:07

cyklop polski brak mocy....

Mierzysz tam, gdzie chcesz sprawdzić sprawność danego elementu. Jak olej przejdzie przez dzielnik i rozdzielacz to skąd masz wiedzieć, które z tych dwóch zawodzi?


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#35 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 20:17

cyklop polski brak mocy.... Aa moge jeszcze sprobiwac odwrocic ten dzielnik tzn zamienic przewidy z rizdzielaczy ten co jest u gory dac do dolu dzielnika i na odwrot....?

#36 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 11 listopad 2014 - 20:29

cyklop polski brak mocy....

Możesz.



#37 Share RusiL

RusiL

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie BAU

Napisany 11 listopad 2014 - 21:03

cyklop polski brak mocy....

mógłbyś zrobić zdjęcie połączenia tych rozdzielaczy?



#38 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 11 listopad 2014 - 21:12

cyklop polski brak mocy....

ok zrobie i jutro okolo 12 wstawie.... boo rano musze skrecic wszystko.... ale to wyglada taak jak na zdjeciu we wczesniejszym poscie..... wyzej...



#39 Share grego

grego

    Zaawansowany

  • Members
  • PipPipPip
  • 1910 postów
  • Lokalizacja:opolskie

Napisany 12 listopad 2014 - 13:47

cyklop polski brak mocy....

przyjrzyj się jeszcze temu połączeniu rozdzielaczy powinien być tam taki jakby trójnik(kolanko) wkręcony w rozdzielacz dwusekcyjny to jest taki łącznik strumienia. Ja zmieniałem pompy, rozdzielacze, dzielniki i dalej było to samo dopiero za którymś razem zauważyłem, że w tym trójniku czy kolanku bo nie pamietam jest coś więcej jest coś więcej. U mnie nie było tam oringu i też nie był w stanie zacisnąć łychy tyle, że dwusekcyjny jako tako działał.



Reklama AgroFoto Ads

  • watermark
  • Reklama
cyklop polski brak mocy.... Dzisiaj, 18:13
  •  

#40 Share bandit1945

bandit1945

    Zaawansowany

  • Members
  • PipPipPip
  • 218 postów

Napisany 12 listopad 2014 - 16:52

cyklop polski brak mocy....

zrobione .. wszystko chodzi elegancko.... jutro przejdzie test bo ziemie bede wozil ii bede nim ladował na przyczepy....

 

wyrzuciłem ta kostke tzn ten dzielnik strumieni i połączyłem wszystko wężami tak jak pisał MICHAŁ1993... połaczyłem wszystko wezami zasilanie prosto w trzysekcyjny aa powrót z niego zasila dwusekcyjny iii ładnie chodzi jak narazie.... zobacze czy przetrzyma jutrzejszy test

 

POZDRO wszystkim ii dzieki za POMOC



Podobne tematy brak mocy....