Skocz do zawartości

Zdjęcie

Renault 710 RZ Problem z WOM


6 odpowiedzi na ten temat

#1 Share Dami147

Dami147

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pow. Ciechanowski

Napisany 03 listopad 2014 - 19:01

Renault 710 RZ Problem z WOM

Witam, po włączeniu wom jak ciągnik zimny wom działa zaś jak tylko się rozgrzeje przekręcam pokrętłem i tylko zapala się pomarańczowa lampka od przekaźnika i przekaźnik nie działa. Co może być? Myślałem że to wina oringów w elektrozaworze wymieniłem na nowe ale dalej to samo.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 710 RZ Problem z WOM Dzisiaj, 19:02
  •  

#2 Share Hadzik11

Hadzik11

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 04 listopad 2014 - 21:22

Renault 710 RZ Problem z WOM

Oringi w elektrozaworze napewno nie są i nie były by przyczyną, ponieważ wałek i tak by sie kręcił. Niestety według mnie jest to wina przewodów dajacych impuls aby właczyć lub wyłaczyć wom. To jest duży problem ponieważ musisz znaleźć przewód zwiazany z wom. 



#3 Share Dami147

Dami147

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pow. Ciechanowski

Napisany 06 listopad 2014 - 07:31

Renault 710 RZ Problem z WOM

przewody są ok bo już komuś kiedyś się przetarł i jest puszczony osobny jeden i sprawdziłem go i jest cały

 



#4 Share danielj001

danielj001

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów

Napisany 08 listopad 2014 - 20:48

Renault 710 RZ Problem z WOM I przewody elektryczne raczej nie daly by obiawu tylko przy rozgrzanym ciagniku. Znalazles kolego przyczyne ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 710 RZ Problem z WOM Dzisiaj, 19:02
  •  

#5 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1050 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 08 listopad 2014 - 21:18

Renault 710 RZ Problem z WOM

Jak się tak dzieje to nie wykluczone że problem jest po stronie modułu ale na forum ci raczej nikt tego nie naprawi trzeba wszystko sprawdzać po kolei łącznie z podmianą modułu na inny.

 


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#6 Share Dami147

Dami147

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pow. Ciechanowski

Napisany 09 listopad 2014 - 18:26

Renault 710 RZ Problem z WOM

Kurde nwm już sam teraz to nawet i jak zimny nie chodzi czasami potrafi załączyć się jak jest zimny a czasami nawet jak zimny też nie łapie

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Renault 710 RZ Problem z WOM Dzisiaj, 19:02
  •  

#7 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1628 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 09 listopad 2014 - 18:45

Renault 710 RZ Problem z WOM

Przypadkiem WOM nie jest załączany przez elektrozawór, jak tak to można podpiąć go na "krótko", czyli doprowadzić zasilanie z aku za pomocą zwykłego włącznika, będziesz miał odpowiedź czy wina jest po stronie elektryki a jak dalej nie będzie działało to znaczy że sprawy mechniczno-hydrauliczne.

Elektrozawór jak naprawiałeś to rozumiem że sprawdzałeś jego działanie i jest ok.



Podobne tematy