Skocz do zawartości

Zdjęcie

Problem z ładowanie Wladimirca t25a2 [połączone]


30 odpowiedzi na ten temat

#1 Share hubert25a2

hubert25a2

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:popłacin
  • Zainteresowania:https://www.youtube.com/channel/UCFvczW1CrtZnLn3rtIPACbg

Napisany 27 październik 2014 - 17:31

Problem z ładowanie Wladimirca t25a2 [połączone]

Witam otóż    teraz nastały takie pory ze trzeba w polu jeździć w nocy mam problem mianowicie z ładowaniem gdy odpale ciągnik na stacyjke    amperomierz zachowuje sie dobrze pokazuje wskaźnik na + a po chwili jest na 0  i gdy włączę światła   napięcie sięga -20 tak jakbym  włączał swiatła  bez odpalania i  gdy np  wjadę w dziure albo cos  z włączonymi światłami wskazówka lata czasami na + i -    i nwm co robić    i jeszcze jedno gdy na odpalonym silniku włączę  swiatła bez   włączania masy to światła   zaczynają pikać kiedy  dodam gazu zaczynają co raz  szybciej pikać a gdy stoji na   normalych stałych obrotach to swiatła działaja normalnie moze to być związane z   ładowaniem prosze o szybką odpowiedz kabel + który idzie do amperomierza został wymieniony  na nowy ,wymieniono puszke bezpieczników itp 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ładowanie Wladimirca t25a2 [połączone] Dzisiaj, 20:03
  •  

#2 Share VladimirT-25A

VladimirT-25A

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pogwizdów Małopolska

Napisany 27 październik 2014 - 18:01

Problem z ładowanie Wladimirca t25a2 [połączone]

Ty to masz zawsze z tym Władkiem jakieś problemy hah :D


Владимирец T25A
 

#3 Share hubert25a2

hubert25a2

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:popłacin
  • Zainteresowania:https://www.youtube.com/channel/UCFvczW1CrtZnLn3rtIPACbg

Napisany 27 październik 2014 - 19:09

Problem z ładowanie Wladimirca t25a2 [połączone]

Ty to masz zawsze z tym Władkiem jakieś problemy hah :D

wiem jakbyś mieszkał blizko mnie zapłacił bym ci i  było by  dobrze  ale   nwm co robic wszystko zobione  tylko     ładowanie czuły punkt wszystko wymienione w rozruszniku tuleje  itp bendiks akumulator ..



#4 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 27 październik 2014 - 21:46

Problem z ładowanie Wladimirca t25a2 [połączone]

To musisz mieć przebicie na diodach skoro tak Ci się dzieje że mrygają Ci światła przy wyłączonej masie załóż sobie altek od poloneza i będziesz miał z bańki... Ja założyłem to jestem po części zadowolony ale nie do końca :-/



#5 Share VladimirT-25A

VladimirT-25A

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pogwizdów Małopolska

Napisany 27 październik 2014 - 22:05

Problem z ładowanie Wladimirca t25a2 [połączone]

Polecam każdemu ten Alternator ! 

http://allegro.pl/no...4681538970.html


Edytowany przez VladimirT-25A, 27 październik 2014 - 22:07.

Владимирец T25A
 

#6 Share pawelT25

pawelT25

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2014 - 06:53

Problem z ładowanie Wladimirca t25a2 [połączone]

Powiem tak u siebie miałem na oryginalnym tak że na wolnych obr nie ładował wcale jak światła były włączone a teraz jak mam od poloneza to całkiem inna bajka jest ;)



#7 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1375 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 05 listopad 2014 - 22:15

Problem z ładowanie Wladimirca t25a2 [połączone]

Wymień alternator i nie wyłączaj masy na odpalonym silniku.

Testowałem alternator z VW Golfa mk2 w T25 i działał bardzo dobrze.

Montaż prosty, tylko podłączyć 2 kable, regulator wbudowany.


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#8 Share PawelRolnik21

PawelRolnik21

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 21 styczeń 2015 - 17:35

Problem z ładowanie Wladimirca t25a2 [połączone]

Połączone

 

Witam mój władymirec nie ma ładowania alternator mam polski od żuka , zakładałem drugi alternator i to sam , sprawdzałem także regulator napięcia mam drugi lecz i na jednym i na drugim pali się kontrolka ładowania. W czym szukać przyczyny ?


Edytowany przez kris14, 24 styczeń 2015 - 09:50.
Pkt. 1.2 +1p. ostrzeżeń


#9 Share marcinl43

marcinl43

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 21 styczeń 2015 - 17:45

Problem z ładowanie Wladimirca t25a2 [połączone] akumulator może prądu nie przyjmować, albo źle podłączamy alternator

#10 Share PawelRolnik21

PawelRolnik21

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 21 styczeń 2015 - 17:48

Problem z ładowanie Wladimirca t25a2 [połączone]

Jak to nie przyjmować prądu , mam drugi akumulator bo pierwszy mi się rozwalił a na pierwszym też paliła się ta kontrolka. Co do podłączenia alternatora to nie wydaje mi się aby był źle podłączony 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ładowanie Wladimirca t25a2 [połączone] Dzisiaj, 20:03
  •  

#11 Share blazek

blazek

    Zaawansowany

  • Members
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 21 styczeń 2015 - 20:27

Problem z ładowanie Wladimirca t25a2 [połączone]

U mnie też cały czas pali się kontrolka jak ładuje stało sie tak jak dałem gościowi alternator do remontu bo padł regulator i jak się go pytałem czemu tak jest to powiedział ze odwrotnie podłączył kabelki przy wymianie regulatora i kontrolka zamiast gasnąć jak alternator ładuje to ona się dopiero zapala ale ja sie do tego przezwyczaiłem i nei zmieniałem tych kabelków 



#12 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2015 - 23:28

Problem z ładowanie Wladimirca t25a2 [połączone]

Odłącz przewód od kontrolki ładowania od regulatora. Jeśli się nadal świeci to masz zwarcie do masy tegoż przewodu.

Trudno stwierdzić czy Twoje elementy zapasowe są sprawne by móc brać je pod uwagę.

Alternatory są 6 czy 9 diodowe?

Podaj oznaczenia alternatorów jak i regulatorów jakie masz dostępne.



#13 Share PawelRolnik21

PawelRolnik21

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 22 styczeń 2015 - 22:16

Problem z ładowanie Wladimirca t25a2 [połączone]

Po odłączeniu przewodu od regulatora tego od kontrolki ładowania kontrolka gaśnie, przewody mam podłączone  od alternatora 67 do regulatora 67 i od alternatora od 15 i  regulatora do 15 mam \

Załączone zdjęcia są podglądowymi jakie posiadam , alternator i dwa regulatory ,

Załączone miniaturki

  • 287f5e0c-848c-486c-bd10-c3af5334943d.JPG
  • alternator_zuk_1696.jpg
  • regulator-napiecia-9-diodowy-do-ursus-c-385-83351681.jpg


#14 Share PawelRolnik21

PawelRolnik21

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 18 luty 2015 - 17:01

Problem z ładowanie Wladimirca t25a2 [połączone]

mogę liczyć na pomoc ?



#15 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2015 - 20:26

Problem z ładowanie Wladimirca t25a2 [połączone]

Odepnij obydwa cienkie przewody od alternatora i w tedy sprawdź czy zgaśnie.

Masz miernik?

Na jakiej podstawie stwierdzasz że nie masz ładowania? Mierzyłeś napięcie ładowania, wskazania amperomierza, czy świecąca się kontrolka.

Należny upewnić się czy te alternatory są 6 czy 9 diodowe.

 

Edit:

Jeśli mnie wzrok nie myli regulator mechaniczny ze zdjęcia to RC2/12B. Dedykowany do alternatora 6 diodowego.

Jeśli był on w komplecie z alternatorem to przy takim podpięciu kontrolka ładowania nigdy nie zgaśnie.

Zakładanie drugiego regulatora dedykowanego do alternatora 9 diodowego nic nie zmieni.

To konstrukcja alternatora decyduje o regulatorze jak i sposobie podpięcia. A wychodzi mi że masz 6 diodowy.

Sprawdź napięcie ładowania bo może być prawidłowe. Będzie wiadomo czy inwestować czy wymieniać alternator.

Jeśli będzie sprawny, to czekać Cię będzie wydatek 2-3zł i rozebranie alternatora by kontrolka mogła gasnąć i prawidłowo sygnalizować.

Pozdrawiam.


Edytowany przez mtracz, 21 luty 2015 - 22:27.


#16 Share Hari123

Hari123

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2015 - 01:47

Problem z ładowanie Wladimirca t25a2 [połączone]

Mam problem odnośnie Alternatora, obecnie mam zamontowany on forda fiesta 70 A ale sprawdzając na mierniku ładowania prak, zmieniałem na drugi taki sam alternator ale brak rezutatów nawet od poloneza sprawdzałem i miernik nawet nie chce się podnieść sprawdzałem nawet na ostro ( podłaczając alternator do akumulatora ) i nadal brak ładowania, nie mam pojęcia czy  3 alternatory są spalone czy coś robie nie tak, dodam że alternatory są w wbudpowanym regulatorem napięcia



#17 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2015 - 18:28

Problem z ładowanie Wladimirca t25a2 [połączone]

A co z kontrolką ładowania?

Pomiaru dokonujesz gdzie? Alternator, akumulator?



#18 Share Hari123

Hari123

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2015 - 23:23

Problem z ładowanie Wladimirca t25a2 [połączone]

Akumulator, próbowałem już nawet alternatory bez kabli tzn na ostro miernikiem i ładowanie 0,21v



#19 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2015 - 00:16

Problem z ładowanie Wladimirca t25a2 [połączone]

Co to znaczy bez kabli na ostro?

Nie podłączony alternator żadnym przewodem? Jak on ma działać?

A dlaczego nie mierzyłeś napięcia ładowania także na alternatorze?

Co z kontrolką ładowania, jak się ona zachowuje?

Szczotki w tych alternatorach jeszcze są?

Rezystancję cewki wirnika mierzyłeś?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z ładowanie Wladimirca t25a2 [połączone] Dzisiaj, 20:03
  •  

#20 Share Hari123

Hari123

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2015 - 20:42

Problem z ładowanie Wladimirca t25a2 [połączone]

Kontrolka najprawdopodobniej nie jest podłączona, mierzyłem napięcie alternatora z podłączonymi kablami i omijając elektrykę tzn kabel od alternatora bezpośrednio podłączyłem do akumulatora, Rezystencji nie mierzyłem a szczotku sprawdzałem w wszystkich alternatorach i są w 4- stanie



Podobne tematy wladimirec t25a