Skocz do zawartości

Zdjęcie

problem z jazdą w ładowarce jcb 526


3 odpowiedzi na ten temat

#1 Share AndrzejWyszyski

AndrzejWyszyski

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 05 październik 2014 - 07:41

problem z jazdą w ładowarce jcb 526

Witam kupiłem ładowarkę teleskopową jcb 526 z 1999r problem pojawia się po ok godzinie pracy a mianowicie zaczyna jechać do przodu nieważne w jakim położeniu jest rewers tzn przy położeniu jazdy do przodu jedzie do przodu przy luzie jedzie wolno do przodu i przy włączonej jeździe do tyłu na wolnych obrotach też jedzie do przodu dopiero po dodaniu gazu jedzie do tyłu. dodatkowo czasami jakby blokowało hamulce. po ostygnięciu problem ustępuje. sprawdziłem olej w skrzyni jest stan ale olej jest przezroczysty niewiem czy nie powinien być czerwony. proszę o pomoc pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z jazdą w ładowarce jcb 526 Dzisiaj, 13:47
  •  

#2 Share icek1

icek1

    Zaawansowany

  • Members
  • PipPipPip
  • 1077 postów
  • Płeć:Nie powiem

Napisany 05 październik 2014 - 08:03

problem z jazdą w ładowarce jcb 526

ile za nia dales



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z jazdą w ładowarce jcb 526 Dzisiaj, 13:47
  •  

#3 Share AndrzejWyszyski

AndrzejWyszyski

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 05 październik 2014 - 09:00

problem z jazdą w ładowarce jcb 526

50 tyś

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z jazdą w ładowarce jcb 526 Dzisiaj, 13:47
  •  

#4 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 09 grudzień 2014 - 19:51

problem z jazdą w ładowarce jcb 526

Olej musi być czerwony do skrzyń automatycznych, może być nawet Hipol ATF II D.

Na początek proponuję wymianę oleju i filtra. Później sprawdzić rozdzielacz na skrzyni być może mocno przepuszcza.



Podobne tematy jcb 526 ładowarka jazda