Skocz do zawartości

Zdjęcie

Problem z rozrusznikiem C-330


4 odpowiedzi na ten temat

#1 Share mateusz322

mateusz322

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 05 wrzesień 2014 - 08:57

Problem z rozrusznikiem C-330 Witam

Mam następujący problem, wczoraj podczas jazdy na dość wysokich obrotach samoczynnie załączył mi się rozrusznik, podczas jazdy słychać niewiele jak dało się wychwycić dźwięk uruchomionego rozrusznika przy pracującym silniku (charakterystyczne stukanie) po zejściu z obrotów wszystko wracało do normy. Elektromagnes rozrusznika się spalił. Co może być przyczyną takiego stanu rzeczy ? Instalacja sprawdzona wszystko jest dobrze podpięte. Dodam, że kable głownie te odpowiadające za ładowanie bardzo się nagrzały i niektóre miały podtopioną izolacje. Ładowanie mam za pomocą prądnicy. Po całym incydencie aku się nie rozładował.

Może ktoś miał podobną sytuacje. Z góry dziękuję za wszelkie wskazówki.

Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z rozrusznikiem C-330 Dzisiaj, 05:37
  •  

#2 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 05 wrzesień 2014 - 12:01

Problem z rozrusznikiem C-330 Winny sam włącznik elektromagnetyczny, pęknięta sprężyna cofająca, klejące się styki.
Po takiej imprezie pełny przegląd-regeneracja rozrusznika, z wymianą elementu sprzęgającego obowiązkowo, bo nawet jeśli jeszcze działa to jest porządnie nadwyrężony.
Oczywiście przewody z naruszoną izolacją również.

#3 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 05 wrzesień 2014 - 12:53

Problem z rozrusznikiem C-330 Szczególną uwagę należy zwrócić na wirnik i komutator, oraz szczotki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z rozrusznikiem C-330 Dzisiaj, 05:37
  •  

#4 Share mateusz322

mateusz322

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 05 wrzesień 2014 - 21:51

Problem z rozrusznikiem C-330 Zauważyłem pewną rzecz kabel, który łączy prądnicę styk 10 i kontrolkę od grzania świec odkręcił się i nie miał kontaktu z "masą"biegun dodatni myślę, że właśnie to może być przyczyną tak dużego przepływu prądu w niektórych kablach.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z rozrusznikiem C-330 Dzisiaj, 05:37
  •  

#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 14 wrzesień 2014 - 11:30

Problem z rozrusznikiem C-330

Ten przewód łączy masę prądnicy i regulatora i musi być w idealnym stanie żeby układ ładowania pracował prawidłowo.



Podobne tematy rozrusznik c-330 izolacja