Skocz do zawartości

Zdjęcie

Problem ze wzmacniaczem obrotów


4 odpowiedzi na ten temat

#1 Share rolnik19955

rolnik19955

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 19 sierpień 2014 - 22:04

Problem ze wzmacniaczem obrotów Witam. Mam problem, a mianowicie podczas pracy w polu (zetorem 16145) nie używałem wzmacniacza obrotów i po robocie gdy chciałem ruszyć na "żółwiu" to słychać charakterystyczny pisk i ciągnik nie jedzie a po przełączeniu na "zająca" ładnie idzie. Co może być przyczyną? :huh:

Edytowany przez rolnik19955, 19 sierpień 2014 - 22:05.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze wzmacniaczem obrotów Dzisiaj, 18:22
  •  

#2 Share MrLukas8011

MrLukas8011

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wiśniowo Ełckie
  • Zainteresowania:Rolnictwo

Napisany 20 sierpień 2014 - 05:56

Problem ze wzmacniaczem obrotów Myślę że to wina luźnej taśmy

#3 Share rolnik19955

rolnik19955

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 20 sierpień 2014 - 08:00

Problem ze wzmacniaczem obrotów ok zaraz to sprawdze i napisze czy to tasma

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze wzmacniaczem obrotów Dzisiaj, 18:22
  •  

#4 Share rolnik19955

rolnik19955

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 20 sierpień 2014 - 08:34

Problem ze wzmacniaczem obrotów skreciłem tasme i dalej to samo ;/ a mogła sie zerwać?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze wzmacniaczem obrotów Dzisiaj, 18:22
  •  

#5 Share MrLukas8011

MrLukas8011

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wiśniowo Ełckie
  • Zainteresowania:Rolnictwo

Napisany 20 sierpień 2014 - 14:04

Problem ze wzmacniaczem obrotów Nie mam stu procętowej pewności ale myślę że mogła .Apowiedz mi wogle nic nawet nie rusza czy się ślizga

Zapytam o to mojego brata on się dobrze na tym zna może ci coś podpowie

Podobne tematy problem ze wzmacniaczem obrot