Skocz do zawartości

Zdjęcie

załączony przedni napęd na stałe


4 odpowiedzi na ten temat

#1 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2014 - 09:39

załączony przedni napęd na stałe Witam,w JX100U załączył mi się przedni napęd na stałe(słychac przy większej prędkości oraz świeci się kontrolka) mimo że włącznik jest w pozycji wył.i dodatkowo nie mam świateł stopu, hamulce działają prawidłowo od czego zacząc poszukiwania?

Reklama AgroFoto Ads

  • watermark
  • Reklama
załączony przedni napęd na stałe Dzisiaj, 17:13
  •  

#2 Share kozulek2

kozulek2

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 1532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:rolnictwo

Napisany 19 sierpień 2014 - 11:47

załączony przedni napęd na stałe bezpiecznik od świateł stopu spalony , wymiana powinna załatwić problem

#3 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2014 - 12:45

załączony przedni napęd na stałe dzięki,na razie nie mam możliwości sprawdzenia ale jak tylko coś ustalę to się odezwę

Reklama AgroFoto Ads

  • watermark
  • Reklama
załączony przedni napęd na stałe Dzisiaj, 17:13
  •  

#4 Share woytek

woytek

    Zaawansowany

  • Members
  • PipPipPip
  • 133 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 19 sierpień 2014 - 20:41

załączony przedni napęd na stałe

bezpiecznik od świateł stopu spalony , wymiana powinna załatwić problem

Lub bezpiecznik od przedniego napędu

Reklama AgroFoto Ads

  • watermark
  • Reklama
załączony przedni napęd na stałe Dzisiaj, 17:13
  •  

#5 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2014 - 22:05

załączony przedni napęd na stałe Problemem był przekaźnik teraz został wymieniony i wszystko działa prawidłowo dzięki za sugestie,teraz jest nowy problem mianowicie po włączeniu świateł roboczych pali bezpiecznik od postojówek włączenie samych postojówek nie powoduje żadnych problemów z bezpiecznikami,pozostałe światła działają bez zarzutu

Edytowany przez KOSTEK12, 20 sierpień 2014 - 08:22.



Dodaj odpowiedź



  

Podobne tematy zalaczony przedni naped stale