Skocz do zawartości

Zdjęcie

C-360- brzęczenie po podłączeniu prostownika.


8 odpowiedzi na ten temat

#1 Share Marc321

Marc321

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 07 sierpień 2014 - 16:54

C-360- brzęczenie po podłączeniu prostownika. Mam taki problem, a mianowicie-
Po 1 alternator, nie ładuje akumulatora
Po 2 gdy podłączam prostownik bezposrednio + do klemy na rozruszniku, -- do masy, to coś zaczyna brzęczeć, ale gdy podłącze akumulator na krótko + do klemy, -- do masy to jest normalnie.
Po chwilowym ładowaniu w taki oto sposób, traktor daje się uruchomić, lecz tylko 2-3 razy ile mu starczy prądu w akumulatorze.
Co to może być ? Czyżby regulator napięcia ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-360- brzęczenie po podłączeniu prostownika. Dzisiaj, 05:34
  •  

#2 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 07 sierpień 2014 - 18:54

C-360- brzęczenie po podłączeniu prostownika. Facet,jak ty możesz jeździć bez ładowania...Zrób ładowanie i nie będziesz musiał ładować akumulatora.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#3 Share Marc321

Marc321

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 07 sierpień 2014 - 19:03

C-360- brzęczenie po podłączeniu prostownika.

Facet,jak ty możesz jeździć bez ładowania...Zrób ładowanie i nie będziesz musiał ładować akumulatora.


Kolego, przeczytaj jeszcze raz ten temat. W tym temacie właśnie chce się dowiedzieć czemu nie łąduje, i dlaczego brzęczy.

#4 Share gelo400

gelo400

    Zaawansowany

  • Members
  • PipPipPip
  • 251 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PODLASKIE

Napisany 07 sierpień 2014 - 19:27

C-360- brzęczenie po podłączeniu prostownika. jaki alternator masz?

#5 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7585 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 07 sierpień 2014 - 19:35

C-360- brzęczenie po podłączeniu prostownika. Wróżenie i wymienienie wszystkich opcji i tak nic nie da. Do ciągnika trzeba podejść z miernikiem, alternator jeśli nic nie znajdzie w instalacji trzeba rozebrać.
KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-360- brzęczenie po podłączeniu prostownika. Dzisiaj, 05:34
  •  

#6 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 07 sierpień 2014 - 21:22

C-360- brzęczenie po podłączeniu prostownika. Więc opisz co się dzieje z kontrolką ładowania w ciągniku.
Świeci się, nie świeci. Kiedy świeci a kiedy nie świeci, to podstawa diagnozy tego układu.
Druga sprawa to wspomniany miernik, nie masz to kup. Nie majątek 20PLN. Tańszy od nowego akumulatora.

#7 Share Marc321

Marc321

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 07 sierpień 2014 - 22:34

C-360- brzęczenie po podłączeniu prostownika.

Więc opisz co się dzieje z kontrolką ładowania w ciągniku.
Świeci się, nie świeci. Kiedy świeci a kiedy nie świeci, to podstawa diagnozy tego układu.
Druga sprawa to wspomniany miernik, nie masz to kup. Nie majątek 20PLN. Tańszy od nowego akumulatora.

Niestety zegar nie działa :D akumulator jest nowy, spróbuje z tym miernikiem, al i tak myśle że to regulator

#8 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 08 sierpień 2014 - 08:44

C-360- brzęczenie po podłączeniu prostownika. A co ma zegar do samej kontrolki ładowania? Chyba, że połowa przewodów zwisa pourywanych w instalacji...
Po za tym na początek najlepiej przeczytaj te tematy i jeszcze więcej a braku ładowania jest:
http://www.agrofoto....-elektrycznych/
http://www.agrofoto....brak-ladowania/

Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


Reklama AgroFoto Ads

  • watermark
  • Reklama
C-360- brzęczenie po podłączeniu prostownika. Dzisiaj, 05:34
  •  

#9 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 08 sierpień 2014 - 14:51

C-360- brzęczenie po podłączeniu prostownika. Dzięki @romek6340. Właśnie miałem to samo zaproponować. Do autora pytania: dopóki nie podasz wyników pomiarów opisanych w wyżej wymienionych tematach nikt nie udzieli Ci żadnej odpowiedzi. Odpowiadających również proszę o powstrzymanie się z pisaniem dopóki nie będzie pomiarów. W przeciwnym wypadku temat zostanie zamknięty.

Podobne tematy c360 brzeczenie podczas ladowanie