Skocz do zawartości

Zdjęcie

mam problem z przednim mostem


4 odpowiedzi na ten temat

#1 Share lukasz9255

lukasz9255

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 29 lipiec 2014 - 22:55

mam problem z przednim mostem witam ,tak jak w temacie mam problem z przednią osią gdy mam włączony napęd i skręcam w lewo lub prawo jadę to strzela i szarpie most jest to dosyć głośne a jak wyłączę napęd jest okey ,proszę o pomoc i z góry dzięki

Reklama AgroFoto Ads

  • watermark
  • Reklama
mam problem z przednim mostem Dzisiaj, 11:32
  •  

#2 Share Ecik

Ecik

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ligota

Napisany 30 lipiec 2014 - 16:22

mam problem z przednim mostem sprawdz pierwsze przeguby (krzyżaki).

#3 Share scott11

scott11

    Zaawansowany

  • Members
  • PipPipPip
  • 136 postów
  • Płeć:Mężczyzna

Napisany 30 lipiec 2014 - 21:22

mam problem z przednim mostem Jaki masz model ciągnika ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
mam problem z przednim mostem Dzisiaj, 11:32
  •  

#4 Share lukasz9255

lukasz9255

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 31 lipiec 2014 - 14:04

mam problem z przednim mostem agroplus 87 przeguby są okey .

Reklama AgroFoto Ads

  • watermark
  • Reklama
mam problem z przednim mostem Dzisiaj, 11:32
  •  

#5 Share scott11

scott11

    Zaawansowany

  • Members
  • PipPipPip
  • 136 postów
  • Płeć:Mężczyzna

Napisany 31 lipiec 2014 - 19:35

mam problem z przednim mostem Pewnikiem masz wypracowane tulejki pomiędzy wałkiem przedniego mostu i skrzyni . Frezy na tulejce uległy zużyciu . Powinny być ich 2-ie sztuki , obstawiam tą z przodu na linii przedni most - wałek napędowy idący pod silnikiem . Wyjęcie banalnie proste , tylko koszt około 400 PLN .


Dodaj odpowiedź



  

Podobne tematy problem przednim mostem