Skocz do zawartości

Zdjęcie

problem z rozdzielaczem najprawdopodobniej złe podłączenie


8 odpowiedzi na ten temat

#1 Share mateuszs1993

mateuszs1993

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 13 czerwiec 2014 - 19:11

problem z rozdzielaczem najprawdopodobniej złe podłączenie Witam,

Mam problem z rozdzielaczem kupiłem tura miał dwie sekcje założyłem 3 sekcje i od samego początku lała przy dźwigni uszczelniłem lepiej założyłem większe oringi to znowu seger spadł i wywaliło bokiem tą dźwignie no i jak zgasiłem ciągnik i opuszczałem tura lało się z tej 3 sekcji jak może być przyczyna ? daję zdjęcia zerknijcie fachowym wzrokiem co może być nie tak ?20140613_195016.jpg 20140613_195022.jpg 20140613_195031.jpg 20140613_195037.jpg




Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozdzielaczem najprawdopodobniej złe podłączenie Dzisiaj, 19:13
  •  

#2 Share mdobry

mdobry

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna

Napisany 13 czerwiec 2014 - 21:26

problem z rozdzielaczem najprawdopodobniej złe podłączenie Witam.
Ten rozdzielacz jest już po prostu zużyty, ma wewnętrzne przecieki i raczej nic na to nie poradzisz, można wkładać nowe oringi ale to tylko na chwilę, w moim siedzi w zasadzie taki sam rozdzielacz tyle że 2 sekcje i też trochę sie przesącza. Sprawdź czy dobrze go podłączyłeś czy lewy przewód ze zdjęcia jest do wolnego spływy a prawy do zasilania. Możesz jeszcze się pobawić i wymienić cieknącą sekcję na dobra z tego 2-go rozdzielacza 2-sekcyjnego jeśli jest taki sam.

#3 Share mateuszs1993

mateuszs1993

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 13 czerwiec 2014 - 22:06

problem z rozdzielaczem najprawdopodobniej złe podłączenie Witam,
To jest właśnie ten rozdzielacz tylko że wcześniej miał 3 sekcję zaślepioną kupiłem tą środkową i od początku się z niej lało nie sączyło bo jak by się sączyło to byłbym w siódmym niebie :D:) założyłem większe deczko oringi to znowu wywaliło ją bokiem i spadł seger tak jakby po prostu za duże ciśnienie szło albo złe podłączenie i nie ma powrotu i wywala jak szczelne jak nieszczelne leje. Albo ta wajcha się nie nadaje. tylko co powiesz na to łączenie zasilania z powrotem ? jestem zielony w tym temacie dzięki za zainteresowanie i odpowiedź :)

i jeszcze jedno może coś Ci to powie w krokodylu i chwytaku często musiałem trochę spuszczać oleju tak jakby był nadmiar bo szybkozłączki nie chciały się zapinać.

#4 Share mdobry

mdobry

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna

Napisany 14 czerwiec 2014 - 21:46

problem z rozdzielaczem najprawdopodobniej złe podłączenie Aha to ten sam rozdzielacz, to być może już ktoś wcześniej przed Tobą miał ten problem. Pomyślę nad ta sprawą bo ogólnie to w tej czapce do której podłączona jest wajcha nie powinno być oleju i wogóle ciśnienia jak jest tam olej to znaczy że są wewnętrzne przecieki i trzeba głębiej rozbierać, ale jeszcze pomyślę. A ten łącznik po między zasilaniem a powrotem to zawór przelewowy, jest potrzebny żeby nie wysadziło rozdzielacza :) i normalnie to on tam jest zamknięty. A to że krokodyla nie da się podpiąć to normalne jeśli nie spuścisz ciśnienia przed odłączeniem np. zgaś ciągnik lub wyłącz olej na rozdzielaczu i pomachaj dźwignią która za to odpowiada, lub można założyć zawory na przewodach i zakręcać je przed odłączeniem chwytaka itp. Ale to kosztuje.

#5 Share mateuszs1993

mateuszs1993

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 15 czerwiec 2014 - 02:20

problem z rozdzielaczem najprawdopodobniej złe podłączenie problem rozwiązany ten nowy kołpak co kupiłem od początku lał bo miał za małe oringi a jak zmieniłem oringi i było wszystko szczelne wywałalo bokiem jak widać na zdjęciu ponieważ seger miał za mały rowek i ciśnienie go wypychało pogłębiłem rowek i wszystko jest ok. tylko jeszcze mnie zastanawia to mówisz że w tych kołpakach nie powinno być oleju ?? i kojarzysz może jaką mają wydajność te rozdzielacze bo na allegro widziałem te nowe 40litrów na minute i 80litrów na minutę ? :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozdzielaczem najprawdopodobniej złe podłączenie Dzisiaj, 19:13
  •  

#6 Share mdobry

mdobry

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna

Napisany 15 czerwiec 2014 - 21:43

problem z rozdzielaczem najprawdopodobniej złe podłączenie Aha no to dobrze to może trochę pochodzi ;) no nie powinno być go tam zbyt wiele bo ten oring służy tylko do tego żeby zatrzymać drobne przecieki bo tam w środku (w rozdzielaczu) są kanały w sekcjach odprowadzające olej który wycieknie do wolnego spływy (znaczy do przewodu którym wraca olej do ciągnika). i dlatego jeśli jest go tam za dużo to wysadza oringi bo nie zdąża uciekać kanałami. ważne jest też aby ten powrót był podłączony do wolnego spływu w ciągniku bo to zmniejsza opory i ten olej który sie zbiera w tym kołpaku ma lżej odpływać (ale Ci nagadałem hehe :) ) a jeśli będziesz chciał kupić nowy to kupuj przynajmniej 60 L (sam mam taki na rbs-ie, bo ze zdjęć widzę że to ciężki ursus) mniejszej przepustowości powodują grzanie sie oleju i rozwalają pompę bo wciąż ciężko pchać. pompy te mają coś koło 56-58l/min. Rozdzielacze 40l to tylko do 60tki sie nadają hehe. Mam nadzieję że pomogłem B)

#7 Share mateuszs1993

mateuszs1993

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 15 czerwiec 2014 - 22:31

problem z rozdzielaczem najprawdopodobniej złe podłączenie No oczywiście że pomogłeś WIELKIE DZIĘKI :) dopiero zaczynam poznawać zasadę działania tego bo wcześniej nie miałem doczynienia z tego typu urządzeniami temu jestem zielony :) i dobrze że powiedziałeś na temat tych rozdzielaczy bo na pewno kiedyś kupie nowy bo chcę zamontować przy kierownicy a ten rozdzielacz napewno ma wewnętrzne przecieki skoro seger zrzucało :) A to jest ten sprzęt tur solidny 1,5 krokodyla obornika podnosi na wolnych obrotach20140611_185916.jpg 20140611_185934.jpg 20140611_185944.jpg :)

#8 Share mdobry

mdobry

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna

Napisany 16 czerwiec 2014 - 21:04

problem z rozdzielaczem najprawdopodobniej złe podłączenie Hehe no spoko trzeba sobie czasem pomagać bo nigdy nie wiadomo na jaki problem się trafi :) też muszę się zmusić i kupić do tura nowy na linki bo szkoda oleju i zdrowia bo trzeba sie trochę namachać dźwigniami hehe. No sprzęt na pewno mocny i na pewno podnosi wysoko ;) Bez awaryjności !!! Pozdro B)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozdzielaczem najprawdopodobniej złe podłączenie Dzisiaj, 19:13
  •  

#9 Share mateuszs1993

mateuszs1993

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 16 czerwiec 2014 - 21:41

problem z rozdzielaczem najprawdopodobniej złe podłączenie Również bez awaryjności jeszcze raz dzięki pozdro! :)

Podobne tematy problem rozdzielaczem najprawdopodobniej podlaczenie