Skocz do zawartości

Zdjęcie

john 1550wts


9 odpowiedzi na ten temat

#1 Share ArekDziedzic

ArekDziedzic

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 09 czerwiec 2014 - 12:30

john 1550wts Siema wszystkim, mój problem to klima w 1550, chodzi o to ze nie chodzi:-) gdy w południe temperatura rośnie na termometrach moja klima przestaje mnie ochladzac co skutkuje sauną w kabinie i tak aż do wieczora gdy temp nie spadnie na dworze, proszę o pomoc bo w tr wakacje się ugotujr w twj kabinie.

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
John Deere 2264


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny John Deere
  • 152000.00 PLN
  • 19 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
john 1550wts Dzisiaj, 22:52
  •  

#2 Share maskin

maskin

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów

Napisany 09 czerwiec 2014 - 21:12

john 1550wts to samo jest u mnie, serwis sobie nie radzi

#3 Share ArekDziedzic

ArekDziedzic

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 09 czerwiec 2014 - 22:30

john 1550wts No ale.jest jakieś rozwiązanie tego?

#4 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 359 postów
  • Płeć:Mężczyzna

Napisany 09 czerwiec 2014 - 23:01

john 1550wts a jak masz ustawiona klime?bo jak jest goraczka a potencjometr jest na maxa na zimno a wiatrak na 1 lub 2 biegu to klima moze po prostu zamarznac tak jest w tych kombajnach.jak by ci klima zamarzala to mozna to latwo sprawdzic gasisz kombajn otwierasz zbiornik tu przy kabinie i na zapalonym zaplonie wlanczasz wentylator z 0 na 1 bieg jezeli usluszysz takie glosne pykniecie to oznacza ze sprzegielko sie zalacza i klima powinna dzialac chyba ze jest wlasnie zamrozona wtedy trzeba calkowicie wylaczyc wentylator zeby sie odmrozila i dobrze codziennie dbac o czystosc chlodnicy

sam mam 1470 i u mnie z klima byl problem od poczatku najpierw w upalne dni zaczela zamarzac a potem wogole niedzialala bo niby gdzies mase gubi komputer i teraz mase mam podpieta jeszcze jedna wszystko okaze sie w te zniwa czy bede mial wkoncu spokoj

a mam do was takie pytanie a wasze klimy tez maja taki gwaltowny przeskok z ogrzewania na chlodzenie?czy stopniowo dodaja chlodu?

#5 Share maskin

maskin

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów

Napisany 10 czerwiec 2014 - 16:40

john 1550wts nic ci nie pomoze podłączanie dodatkowej masy, miałem to przerabiane nic nie pomogło. Cos inzynierowie w brazyli namodzili w sterowaniu tej klimy w nowszych modelach i tak sie rąbie, podobno w starszych typach nie ma takich problemów, wypowie się jakis uzytkownik starszych modeli? Tylko jak to przeobić?

Reklama AgroFoto Ads

  • watermark
  • Reklama
john 1550wts Dzisiaj, 22:52
  •  

#6 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 359 postów
  • Płeć:Mężczyzna

Napisany 10 czerwiec 2014 - 20:37

john 1550wts mi tez niby serwisant mowil ze w starszych modelach bylo ok.

maskin a tobie zamarzala czy nielonczylo?

bo mi najpierw zamarzala a potem nielonczylo cos w kompie i podlanczyli dodatkowa mase z bezpiecznikiem i klima dziala a tylko wyjme bezpiecznik i odrazu sie rozlancza

#7 Share maskin

maskin

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów

Napisany 10 czerwiec 2014 - 21:42

john 1550wts mi słabo chłodziła, przestawiali czujnik w inne miejsce, zmieniali sterownik, dawali drugą masę, coś pogrzebali ze zaczęła dobrze chłodzić czyli normalnie, na wylocie było chyba 9 stopni, wcześniej nie schodziła poniżej 19, lecz niestety zaczęła zamarzać i tak było już do końca. Może za dużo czynnika jest w układzie?

#8 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 359 postów
  • Płeć:Mężczyzna

Napisany 10 czerwiec 2014 - 22:38

john 1550wts to jak bylo 19 to ona wcale ci nie chlodzila

a kontrolka wysokiego cisnienia ci sie zapalala?a zamarzala ci w upalne dni czy zawsze?i po ilu godzinach ?

mi zamarzala jak bylo upalnie potem chlodzila a potem niedzialala i podlaczyli mase i znowu dziala tylko na jak dlugo

#9 Share ArekDziedzic

ArekDziedzic

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 10 czerwiec 2014 - 22:53

john 1550wts No dobra, to.wtakim razie od czego mam zacząć, może powiecie mi gdzie ta druga masę dołożyć, albo jaki czujnik i gdzie go przenieść?

Reklama AgroFoto Ads

  • watermark
  • Reklama
john 1550wts Dzisiaj, 22:52
  •  

#10 Share maskin

maskin

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów

Napisany 13 czerwiec 2014 - 19:06

john 1550wts klima zamarzała po godzinie w upałach ok 30 stopniowych. Czujnik jest w parowniku. U nie masa jest podłączona obok tej klapy we wnęce zbiornikaco sie wsiada do kabiny. Ale do czego podłączyli tą masę nie wiem.


Dodaj odpowiedź



  

Podobne tematy john 1550wts



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk