Skocz do zawartości

Zdjęcie

Case mx problem z włączeniem wałka [połączone]


26 odpowiedzi na ten temat

#21 Share miras4100

miras4100

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boleszyn

Napisany 06 maj 2015 - 10:56

Case mx problem z włączeniem wałka [połączone]

Próbowałem zrobić kalibrację tak jak pisał Krzych-77:

 

 

Wyłącz kluczyk. Zdejmij lewy panel obok kierownicy. Po prawej stronie obok bezpieczników masz cztery złaczki (puste miejsca) ułożone pionowo - połacz przewodem drugą i czwarta liczac od góry.Uruchom silnik i ustaw obroty na 1000 - zielona lampka zamiga trzy razy. Włącz wałek - nastąpi synchronizacja i lampka zamiga 4 razy. Wyłacz wałek. Wyłącz silnik i wyjmij przewód łaczący - zrobione

ale nic to nie dało. Ta kontrolka od wom-u się nie świeciła. Może to coś pomoże, bo jak przełączam ta wajche z WŁ. na WYŁ. i tak kilka razy to zdecydowanie częściej zadziała jak wałek jest ustawiony na 1000obr/min. Na 540 obr/min na kilkanaście prób ani razu nie zadziałało :/



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx problem z włączeniem wałka [połączone] Dzisiaj, 08:12
  •  

#22 Share grego

grego

    Zaawansowany

  • Members
  • PipPipPip
  • 1910 postów
  • Lokalizacja:opolskie

Napisany 06 maj 2015 - 11:52

Case mx problem z włączeniem wałka [połączone]

Przede wszystkim sprawdź miernikiem ten przełącznik i czy prąd dochodzi do cewki, możesz ten podłączyć na "krótko" elektrozawór napięciem 12V np z jakiegoś akumulotora, wtedy obejdziesz całą elektronikę i sie upewnisz, że nie ma usterki mechanicznej. A wchodzi Ci w tryb diagnostyczny, jakieś błędy dioda wyświetla?

 

tryb diagnostyczny:

1. Kluczyk na OFF
2. Wstań z siedzenia
3.dźwignia WOM na ON
4. Kluczyk na ON ale nie zapalaj
5. Poczekaj 5 sek. lampka powinna zaświecić się na 1 sek.
6. obserwuj błyski lampki np. błysk-błysk --przerwa--błysk-błysk-błysk oznacza kod błędu 23
7. aby wyświetlić następny kod dźwignia WOM na OFF i z powrotem na ON i tak do czasu aż lampka będzie świecić ciągłym światłem.


Edytowany przez grego, 06 maj 2015 - 12:04.


#23 Share miras4100

miras4100

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boleszyn

Napisany 06 maj 2015 - 19:18

Case mx problem z włączeniem wałka [połączone]

Problem ustąpił. Poruszalem tymi kabelkami co ida do cewki od wom-u, puknąłem pare razy w tą wtyczke i teraz wom działa. Tylko jedno jest dziwne, że jak mam wyswietlacz przełączony na licznik obrotów wałka i kiedy mam ustawianą prędkość wom-u na 540obr/min to nie pokazuje- cały czas 0 a wałek sie kręci, natomiast gdy prędkosc wom-u jest ustawiona na 1000obr/min to pokazuje... 

Jeszcze jedno pytanie mam. Jak włączycie wom na 1000obr/min i minimalny gaz (bez nożnego, i gałka od gazu ręcznego cofnieta) to ile obrotów wam pokazuje?



#24 Share Mytcarek

Mytcarek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wąbrzezno

Napisany 18 lipiec 2015 - 10:26

Case mx problem z włączeniem wałka [połączone]

Okazało się ze kabel pył przerwany :D



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx problem z włączeniem wałka [połączone] Dzisiaj, 08:12
  •  

#25 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 07 wrzesień 2015 - 12:52

Case mx problem z włączeniem wałka [połączone]

witam koledzy.

mam taki problem.jak podnoszę maszynę do góry,ramiona się opuszczają i podnoszą.po prostu szarpie podnośnikiem.

co może być za przyczyna.dzięki za każde podpowiedzi....

 


Kliknij zieloną strzałkę jeśli pomogłem.


#26 Share slawek5050

slawek5050

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 14 wrzesień 2015 - 20:57

Case mx problem z włączeniem wałka [połączone]

witam koledzy.

mam taki problem.jak podnoszę maszynę do góry,ramiona się opuszczają i podnoszą.po prostu szarpie podnośnikiem.

co może być za przyczyna.dzięki za każde podpowiedzi..

 

Jakie błędy wyrzuca.

Jeżeli do mx masz wyświetlacz po prawej stronie na pulpicie powinien wyświetlać 0 .

 

 


Edytowany przez slawek5050, 14 wrzesień 2015 - 20:57.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx problem z włączeniem wałka [połączone] Dzisiaj, 08:12
  •  

#27 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 14 wrzesień 2015 - 21:02

Case mx problem z włączeniem wałka [połączone]

jest zero.......

rozebrałem cały tył i został wyjęty siłownik,uszczelniacze były do wymiany.ciekawe czy to pomoże....


Edytowany przez matingus, 14 wrzesień 2015 - 21:12.

Kliknij zieloną strzałkę jeśli pomogłem.



Dodaj odpowiedź



  

Podobne tematy wom