Skocz do zawartości

Zdjęcie

Case mx problem z włączeniem wałka [połączone]


26 odpowiedzi na ten temat

#1 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1017 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 28 maj 2014 - 20:41

Case mx problem z włączeniem wałka [połączone] Witam.
Mam taki problem,nie chce się włączyć wom case mx 120 co może być za przyczyna.
dodam że lampka też się nie świeci.

Co może być ?

Kliknij zieloną strzałkę jeśli pomogłem.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx problem z włączeniem wałka [połączone] Dzisiaj, 07:21
  •  

#2 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 28 maj 2014 - 21:29

Case mx problem z włączeniem wałka [połączone] masa rzeczy poza tym podstawowe pytanie czy kontrolka jest w ogule sprawna bo bez niej nie da się kodów odczytać czyli nie wiadomo czego się czepiać
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#3 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1017 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 28 maj 2014 - 21:38

Case mx problem z włączeniem wałka [połączone] jak sprawdzić czy jest sprawna.możesz coś podpowiedzieć.

Kliknij zieloną strzałkę jeśli pomogłem.


#4 Share casemx110

casemx110

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna

Napisany 28 maj 2014 - 21:45

Case mx problem z włączeniem wałka [połączone] Wyciągnąć i sprawdzić "na krótko", podczas nieprawidłowego załączenia powinna mrugać. Należy sprawdzić: czy włącznik załącza oraz czy napięcie jest podawane na cewkę elektromagnetyczną od WOMu, oporność cewki, być może przeprowadzić kalibrację (wcześniej zaprogramowany stosunek prędkości obrotowej silnika oraz womu nie może być znacząco rozbieżny, komputer nie pozwoli na pracę, uzna to za poślizg kosza sprzęgłowego) ale tego raczej tutaj nie ma, chyba że na moment się włącza i staje. dokładnie nie opisałeś swojego problemu.

#5 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1017 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 28 maj 2014 - 21:50

Case mx problem z włączeniem wałka [połączone] w cale się nie chce załączyć.
jakie powinno być napięcie na cewkę.możesz napisać jak przeprowadzić kalibrację.nie dawno go kupiłem i tylko z tym mam problem,tak wszystko jest ok.

Edytowany przez matingus, 28 maj 2014 - 22:05.

Kliknij zieloną strzałkę jeśli pomogłem.


#6 Share casemx110

casemx110

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna

Napisany 29 maj 2014 - 22:15

Case mx problem z włączeniem wałka [połączone] napraw problem z kontrolką, bez niej nie przeprowadzisz kalibracji, może się okazać że wszystko będzie działać
Napięcia dokładnego nie podam, nigdy nie sprawdzałem bo mi to nie było potrzebne

#7 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1017 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 11 marzec 2015 - 18:01

Case mx problem z włączeniem wałka [połączone] Witam koledzy.
Mam pytanie jakim olejem zalać przystawkę koła przedniego napędu.

Kliknij zieloną strzałkę jeśli pomogłem.


#8 Share casemx110

casemx110

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2015 - 22:27

Case mx problem z włączeniem wałka [połączone]

do przedniej osi jest taki SEA 85W - 140 EP specyfikacja MS 1316



#9 Share Mytcarek

Mytcarek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wąbrzezno

Napisany 18 kwiecień 2015 - 17:25

Case mx problem z włączeniem wałka [połączone]

Witam niedawno kupiłem case mx  został sprowadzony z francji jest z 2001 roku i mam problem z wałkiem wom  przy właczaniu strasznie szarpie ostatnio pekł krzyzak  :P nw co moze byc przyczyna moduł ? 



#10 Share KrzysiekDywan

KrzysiekDywan

    Użytkownik

  • Members
  • PipPip
  • 84 postów

Napisany 19 kwiecień 2015 - 07:34

Case mx problem z włączeniem wałka [połączone]

spróbuj obejście zrób i zobaczysz w tedy jak sie zachowuje 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx problem z włączeniem wałka [połączone] Dzisiaj, 07:21
  •  

#11 Share grego

grego

    Zaawansowany

  • Members
  • PipPipPip
  • 1909 postów
  • Lokalizacja:opolskie

Napisany 19 kwiecień 2015 - 11:06

Case mx problem z włączeniem wałka [połączone]

podejrzewam, że właśnie obejście jest zrobione... dlatego tak szarpie. Ja w swoim miałem odcięty moduł i wstawiony zwykły przekaźnik, który momentalnie załączał wałek zamiast płynnie podawać ciśnienie na tarczki i łagodnie uruchomić WOM. Myślałem, że coś jest uwalone, że wstawili ten przekaźnik, ale jak podłączyłem przewody tak jak należy pod moduł i zrobieniu kalibracji wszystko działa, a może to polski handlarz go tam wstawił bo nie umiał skalibrować. Próbuj przeprowadzić kalibrację jak nie pójdzie to szukaj czy ktoś tam nie zrobił obejścia, musisz zdjąć obudowe prawej konsoli. Gorzej jak np moduł jest uwalony... ale nie ma sie co martwić na zapas, najpierw zrób kalibrację może to wystarczy, procedura była gdzieś tu opisana.



#12 Share Mytcarek

Mytcarek

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wąbrzezno

Napisany 19 kwiecień 2015 - 17:29

Case mx problem z włączeniem wałka [połączone]

Dzięki :D  własnie mam zamiar skalibrować jak kupiłem to miał założony odwrotnie kable od włącznika boje sie ze moduł będzie trzeba wymienić koszt 5 tys   :P

 


Edytowany przez kris14, 19 kwiecień 2015 - 19:18.
Pkt. 1.1 +1p. ostrzeżeń


#13 Share grego

grego

    Zaawansowany

  • Members
  • PipPipPip
  • 1909 postów
  • Lokalizacja:opolskie

Napisany 19 kwiecień 2015 - 19:24

Case mx problem z włączeniem wałka [połączone]

jakby były potrzebne schematy okablowania to daj znać. Nie pamiętam teraz ale na, którymś module lub na obu powinne być diody led sygnalizujące poprawą pracę



#14 Share miras4100

miras4100

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boleszyn

Napisany 05 maj 2015 - 11:31

Case mx problem z włączeniem wałka [połączone]

Połączone

 

Witam! :)

Od niedawna jestem posiadaczem Case MX 135 z 99 roku. Z większością problemów sobie poradziłem, i zostały już w sumie tylko 2. Mianowicie:

-Problem z WOM-em:

Po nadaniu silnikowi odpowiednich obrotów (min. 1100) przełączę wajchę od WOM-u na pozycję WŁ. i wałek działa, ale po chwili się wyłącza i nie chce zaskoczyć. Kilka razy przełączałem wajchę z WŁ. na WYŁ. i wałek znowu zaczął się kręcić, lecz po chwili znowu stanął...Wie ktoś co może być przyczyną takiego zachowania?

Z ojcem podejrzewamy cewkę WOM-u (może nie prawidłowo), i tu też jeszcze jedno pytanie: Gdzie ona się znajduje?

 

-Problem z prędkościomierzem:

No poprostu nie działa. Cały czas pokazuje 0.0 km/h. Prędkość obrotów silnika pokazuje prawidłowo, a prędkości jazdy nie pokazuje. Może ktoś wie gdzie tkwi przyczyna tego problemu?

 

Z góry dziękuje za odpowiedź i pomoc :)



#15 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 05 maj 2015 - 20:26

Case mx problem z włączeniem wałka [połączone]

Łączę z http://www.agrofoto....a/#entry1565276



#16 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1017 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 05 maj 2015 - 20:56

Case mx problem z włączeniem wałka [połączone]

@miras cewka znajduje się po prawej stronie.lecz moim zdaniem to nie jest tego wina.jeśli ci nie działa prędkościomierz od obrotów wałka to może być jedna z przyczyn.

druga przyczyna to poczytaj post casemx110 poślizg kosza.

napisz jak mruga kontrolka od wom, może trzeba przeprowadzić kalibrację....


Edytowany przez matingus, 05 maj 2015 - 20:57.

Kliknij zieloną strzałkę jeśli pomogłem.


#17 Share miras4100

miras4100

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boleszyn

Napisany 06 maj 2015 - 06:32

Case mx problem z włączeniem wałka [połączone]

@matingus ta kontrolka od wom nie mruga, ale cała sytuacja wygląda jak casemx110 opisywał- wom sie na chwile włączy i staje. Czyli miał by to być poslizg kosza, tylko jak go teraz usunąć?



#18 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7793 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 06 maj 2015 - 06:43

Case mx problem z włączeniem wałka [połączone]

Czujnik od prędkości kilometrów znajduję sie na dyferencjałem, w tylnym moście, wychodzą z  niego 3 kable, chyba na klucz 30mm, tu 90 % obstawiam jego awarie, podobno nie wolno spawać  maszyn  jak jest podczepiona do ciągnika bo on leci od razu.



#19 Share matingus

matingus

    Zaawansowany

  • Members
  • PipPipPip
  • 1017 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie,pow.łęczyca.
  • Zainteresowania:bydło mięsne

Napisany 06 maj 2015 - 07:20

Case mx problem z włączeniem wałka [połączone]

@matingus ta kontrolka od wom nie mruga, ale cała sytuacja wygląda jak casemx110 opisywał- wom sie na chwile włączy i staje. Czyli miał by to być poslizg kosza, tylko jak go teraz usunąć?

1 jeśli załączysz wom,to ci świeci się kontrolka.

2 zlicza Ci obroty wałka.na pulpicie masz trzy przyciski,naciskasz na trzy sekundy środkowy i przełączy się na obroty wałka.


Edytowany przez matingus, 06 maj 2015 - 07:21.

Kliknij zieloną strzałkę jeśli pomogłem.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Case mx problem z włączeniem wałka [połączone] Dzisiaj, 07:21
  •  

#20 Share grego

grego

    Zaawansowany

  • Members
  • PipPipPip
  • 1909 postów
  • Lokalizacja:opolskie

Napisany 06 maj 2015 - 08:00

Case mx problem z włączeniem wałka [połączone]

jak po chwili się wyłącza to zacząć od kalibracji




Dodaj odpowiedź



  

Podobne tematy wom