Skocz do zawartości

Zdjęcie

John Deere 550 - nie owija sznurkiem


3 odpowiedzi na ten temat

#1 Share p0g8

p0g8

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 27 maj 2014 - 23:38

John Deere 550 - nie owija sznurkiem Szanowni Państwo,
Mam problem z prasą John Deere 550. Prasa nie chce owijać sznurkiem, a pompa nie daje ciśnienia. Może zetknęliście się z podobnym problemem? Bardzo proszę o pomoc w ustaleniu możliwych przyczyn tej usterki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 - nie owija sznurkiem Dzisiaj, 05:35
  •  

#2 Share Ecopiotr

Ecopiotr

    You have the right to stand up and fight for things you belive i

  • Members
  • PipPipPip
  • 761 postów
  • Płeć:Mężczyzna
  • Lokalizacja:DKL

Napisany 28 maj 2014 - 00:15

John Deere 550 - nie owija sznurkiem Oj spotkaliśmy się i zamiast rozpoczynać nowy temat, radzę poczytać na forum. Forum-maszyny-prasy-JD 550. Przy okazji może znajdziesz jeszcze coś, co Ci się przyda.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 - nie owija sznurkiem Dzisiaj, 05:35
  •  

#3 Share p0g8

p0g8

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 28 maj 2014 - 20:30

John Deere 550 - nie owija sznurkiem

Oj spotkaliśmy się i zamiast rozpoczynać nowy temat, radzę poczytać na forum. Forum-maszyny-prasy-JD 550. Przy okazji może znajdziesz jeszcze coś, co Ci się przyda.


Dziękuję za uwagę. Niestety, nie jestem w stanie znaleźć interesujących mnie informacji. Mógłby mi Pan pomóc i je wskazać?

I chciałbym jeszcze doprecyzować swoje pytanie o to, że po podłączeniu napędu z wiertarki pompa nadal nie daje ciśnienia oraz zapytać się, czy może ktoś zna zasadę działania tego urządzenia?

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 - nie owija sznurkiem Dzisiaj, 05:35
  •  

#4 Share Ecopiotr

Ecopiotr

    You have the right to stand up and fight for things you belive i

  • Members
  • PipPipPip
  • 761 postów
  • Płeć:Mężczyzna
  • Lokalizacja:DKL

Napisany 28 maj 2014 - 21:55

John Deere 550 - nie owija sznurkiem OK, zakładam, że stan oleju jest prawidłowy, filtr też, a pociągnięcie za sznurek (załączający pompę) nic nie daje. Sznurek do owijania beli daje się z ramienia wysunąć. Prasa pracowała wcześniej i wszystko było ok. Przy włączonej prasie klapę powoli podnosić, aż pompa się załączy, (albo podnieść do 6 zablokować i opuścić do 4) zdjąć korek zbiorniczka oleju i przez wąż uszczelniony czystą szmatką dmuchać przez kilka sekund. Jeśli ramię sznurka się nie ruszy, to po pompie. Ważne - zawór (najmniejszy, pierwszy od pompy) ma być zakręcony.

Podobne tematy john deere 500 usterka owijanie