Skocz do zawartości

Zdjęcie

renault ares 556rz - nie załącza się przedni napęd


14 odpowiedzi na ten temat

#1 Share mat3897

mat3897

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 24 maj 2014 - 11:23

renault ares 556rz - nie załącza się przedni napęd Witam. od ponad roku jestem posiadaczem renault ares 556rz i od niedawna mam mały problem z nim gdyż nie załącza mi sie w nim przedni napęd, a mianowicie po naciśnięciu guzika przy załączaniu lampka informująca że jest włączony zaświeca sie lecz napęd pozostaje nie załączony i w żaden sposób nie można załączyć, dodam że przy hamowaniu naciskając oba pedały hamulca lampka też normalnie sie zaświeca i hamuje prawdopodobnie na 4 koła, czyli tak jak by wtedy się załączał. nie mam pojęcia w czym tkwi problem. proszę o pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
renault ares 556rz - nie załącza się przedni napęd Dzisiaj, 18:43
  •  

#2 Share everto

everto

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Płock

Napisany 25 maj 2014 - 08:29

renault ares 556rz - nie załącza się przedni napęd napęd załączany jest prawdopodobnie pneumatycznie. Sprawdź szczelność przewodów powietrza u mnie przy zetorze powietrze ucieka i nie załączał.
Może być również wina takiej cewki. przy Jelonku styki zaśniedziały i nie załapywał przód.

#3 Share mat3897

mat3897

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 25 maj 2014 - 09:47

renault ares 556rz - nie załącza się przedni napęd wiesz, everto gdzie znajduje sie taka cewka??? bo może faktycznie to jakaś błahostka

#4 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3789 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 25 maj 2014 - 09:49

renault ares 556rz - nie załącza się przedni napęd fajnie gdyby tam byla pneumatyka :lol:
kolego mozesz miec problem z elektrozaworwm odpowiedzialnym za odciecie przeplywu oleju

Polska B

 


#5 Share mat3897

mat3897

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 25 maj 2014 - 10:01

renault ares 556rz - nie załącza się przedni napęd czyli jesli to elektorozawór to czeka mnie całkowita jego wymiana?? czy wystarczy je przeczyścić? (pytam bo cały czas mam nadzieje ze to jakas pierdółka:P)

#6 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3789 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 25 maj 2014 - 10:10

renault ares 556rz - nie załącza się przedni napęd moze tak byc, ze wystarczy przeczyscic tylko jakies styki
najlepiej, aby wypowiedzial sie ktos z jakims wiekszym pojeciem o tym modelu badz elektryce

Polska B

 


#7 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 09:13

renault ares 556rz - nie załącza się przedni napęd

Do przedniego mostu doprowadzony jest przewód hydrauliczny, wystarczy że sprawdzisz dokąd wchodzi w skrzyni i zlokalizujesz elektrozawór a na nim odpowiedzialną za działanie cewkę. Jeżeli dochodzi napięcie, to uszkodzona jest cewka lub zaciął się zawór pod cewką.



#8 Share PIOTREK79

PIOTREK79

    Zaawansowany

  • Members
  • PipPipPip
  • 256 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 17:26

renault ares 556rz - nie załącza się przedni napęd

Do przedniego mostu doprowadzony przewod ale od blokady.



Reklama AgroFoto Ads

  • watermark
  • Reklama
renault ares 556rz - nie załącza się przedni napęd Dzisiaj, 18:43
  •  

#9 Share instas

instas

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 22:17

renault ares 556rz - nie załącza się przedni napęd

To na przednią oś też jest blokada? Jesteś pewny? Ja myślałem że to od załączania napędu.



#10 Share Agrotech1111

Agrotech1111

    Zaawansowany

  • Members
  • PipPipPip
  • 197 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 22:51

renault ares 556rz - nie załącza się przedni napęd Ma on taka skrzynie jak 550rz? Po prawej stronie pod kolem ma blok z 5 elektrozaworami?

Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych


#11 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1771 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 18 styczeń 2015 - 23:27

renault ares 556rz - nie załącza się przedni napęd

Sprzęgło załączające przedni napęd zawsze znajduje się w tylnej części ciągnika w miejscu gdzie wychodzi wałek napędowy, i to nie zależnie od marki, nie spotkałem jeszcze takiego ciągnika żeby sprzęgło było w przednim moście. Jest to blokada.



#12 Share Agrotech1111

Agrotech1111

    Zaawansowany

  • Members
  • PipPipPip
  • 197 postów
  • Płeć:Mężczyzna

Napisany 19 styczeń 2015 - 00:09

renault ares 556rz - nie załącza się przedni napęd Dokladnie zalaczanie jest zawsze na wyjsciu walu nspedowego, w moscie skrzyni pdzystawce. A jezeli to ta skrzynia co w 550rz to od napedu jest jeden z tych 5 zaworow nie pamietam dokladnie ktory chyba 2 od dolu ,tak cos kojarze
Dokladnie sprzeglo zalaczajace naped jest zawsze na wyjsciu walu nspedowego, w moscie ,skrzyni lub pdzystawce. A jezeli to ta skrzynia co w 550rz to od napedu jest jeden z tych 5 zaworow nie pamietam dokladnie ktory chyba 2 od dolu ,tak cos kojarze

Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych


#13 Share Jumper8210

Jumper8210

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 25 wrzesień 2015 - 19:37

renault ares 556rz - nie załącza się przedni napęd

Zamiast wymieniać elektrozawory i tego typu sprawy, radziłbym zajrzeć na połączenie wału napędowego z przednią osią, a wystarczy tylko odkręcić jego osłonę, w moim przypadku spadł łącznik wału napędowego z przednią osią (zabezpieczenie zsunęło się z frezów), wystarczyło odpowiednio założyć łącznik i wszystko działa. 



#14 Share tomi_86

tomi_86

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2015 - 19:34

renault ares 556rz - nie załącza się przedni napęd

ja bym radził na początek sprawdzić co się dzieje z nim mechaniczne, czyli wylewarować jedne koło do góry żeby nie dotykało ziemi i spróbować im zakręcić (na wyłączonym zapłonie i wyłączonej masie), jeśli idzie lekko to zerknąć czy tuleja na wale nie zsunęła się przypadkiem z frezu jeśli kręci się ale z oporem to znak że sprężyna talerzykowa  w przystawce napędu pękła jeśli nie damy rady zakręcić kołem, a napęd po oparciu o drzewo i butowaniu wyraźnie nie działa to znak że tarczę cierne w przystawce się spaliły. napęd w aresach jest pasywny czyli jeśli sprzęgło w przystawce napędu nie dostaje oleju (czyli cewka od awd nie dostaje prądu) wtedy działa bo tarczę ściskają sprężyny talerzykowe, natomiast blokada przedniego dyfra w większości ciągników jest automatyczna i do mostu nie dochodzą żadne przewody prócz tych od wspomagania i ewentualnie elektryczne od czujnika konta skrętu

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
renault ares 556rz - nie załącza się przedni napęd Dzisiaj, 18:43
  •  

#15 Share nuszka007

nuszka007

    Użytkownik

  • Members
  • PipPip
  • 86 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2017 - 08:49

renault ares 556rz - nie załącza się przedni napęd Hej. Mam podobny problem z Renault Ares 556rx. Nie działa mi napęd, a kontrolka się świeci. Przy włączaniu nie słyszę jednach charakterystycznego cyknięcia przekaźnika. Może tu leży problem? Nie wiem jednak gdzie on jest.

Podobne tematy renault ares 556rz zalacza przedni naped



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk