Skocz do zawartości

Zdjęcie

Problem z prasą Vicon RF130.


8 odpowiedzi na ten temat

#1 Share ViconRf130

ViconRf130

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 22 maj 2014 - 11:47

Problem z prasą Vicon RF130. Witam posiadam prasę Vicon Rf130. Wczoraj przy belowaniu wyskoczył mi błąd E-01 i nie da rady owinąć beli siatką jak i sznurkiem . Na sterowniku po tym błędzie nie pokazuje mi komend . Może ktoś wie jaka może być tego przyczyna ? Z góry dziękuje za pomoc :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z prasą Vicon RF130. Dzisiaj, 08:51
  •  

#2 Share RolandVip

RolandVip

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 19 czerwiec 2014 - 23:00

Problem z prasą Vicon RF130. Tel do serwisu pewnie odpowiedzą ci na pytanie, skoro błąd to może jakiś czujnik daje zły sygnał na komputer i maszyna nie pracuje jak powinna.

#3 Share leszko

leszko

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 17 październik 2014 - 19:29

Problem z prasą Vicon RF130.

mam problem z moim vicusiem mianowicie wszystko ładnie owija liczy obroty ale nie zatrzymuje ani nie odcina siatki tylko cały czas owija, co moze byc przyczyną? prĄd JEST 13,6A czy to jest dobry?



#4 Share krzysztof898

krzysztof898

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wysokie Mazowieckie

Napisany 17 październik 2014 - 20:23

Problem z prasą Vicon RF130.

z tego co sobie przypominam to jest tam siłownik elektryczny który podaje siatke i poźniej idzie w dół zwalnia nóż, może nie dochodzi do niego, zobacz co dzieje pod osłoną może wystarczy tylko regulacja.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 


#5 Share zizuza

zizuza

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2014 - 20:50

Problem z prasą Vicon RF130.

Sprawdź  przyciskiem "reset"czy odblokuje nóż..Jak siłownik się opuści max do dołu i zwolni nóż to bankowo masz czujnik liczący obroty popsuty-do wymiany 400zł netto lub można spróbować go naprawić.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z prasą Vicon RF130. Dzisiaj, 08:51
  •  

#6 Share leszko27

leszko27

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 27 listopad 2014 - 20:04

Problem z prasą Vicon RF130.

czujnik obrotów jest raczej dobry ponieważ liczba obrotów na kompie się zgadza z ilością obrotów na balocie, może być cos z tym siłownikiem ponieważ chodzi ten siłownik ale nie dociska do końca do noża, niewiem czy to nie może być przez to że siatka jest zbyt mocno naciągnięta, co o tym myślicie??


albo może nóż tępy bo koniec siatki o ile utnie jest taki poszarpany nie jest równy tylko tak jakby urwany



#7 Share Antek21

Antek21

    Zaawansowany

  • Members
  • PipPipPip
  • 162 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Siedlec

Napisany 24 maj 2015 - 13:02

Problem z prasą Vicon RF130.

Witam kolegów. Wczoraj chciałem uruchomić mojego Vicona i d*pa.... wszystko ładnie pieknie ale,,,

-jeżeli właczone jest automatyczne owijanie to poda siatkę ale kreci ja cały czas dotad aż zatrzymam wałek i nie obcina siatki

-z recznego nie poda siatki wogole bo ten pizdnik co napina pasek wysuwa sie tylko na troche i walce nie zakrecą sie wogole... prosze o pomoc


:)

#8 Share krzysztof898

krzysztof898

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wysokie Mazowieckie

Napisany 25 maj 2015 - 12:47

Problem z prasą Vicon RF130.

Witaj. Sprawdź czy siłownik elektryczny pracuje dobrze, znaczy w pełnym zakresie. i czy wyskakuje Ci jakiś błąd na sterowniku?


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z prasą Vicon RF130. Dzisiaj, 08:51
  •  

#9 Share leszko27

leszko27

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 25 maj 2015 - 19:26

Problem z prasą Vicon RF130.

no właśnie mam ten sam problem wszystkie styki poczysciłem połączenia na smaraowałem wazelinką i zobacze w czwartek czy to coś da.

jak nie bedzie działało to nie wiem co robić, mmoże jeszcze spróbuje bezpośrednio pociągnąć kable z akumulatora ale czy to coś da ciągnik jest nowy JD wtyczka na trzy bolce więc nie pod zapalniczke raczej powinno być oki.

czy może za mocno naciągnieta jest siatka i jest dość gruba więc nie ma mocy jej docisnąć?

napisz jak rozwiążesz ten problem

 



Podobne tematy błąd e-01