Skocz do zawartości

Zdjęcie

dziwny problem z MTZ82


9 odpowiedzi na ten temat

#1 Share Kamil250

Kamil250

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 20 maj 2014 - 21:56

dziwny problem z MTZ82 Witam. Mam Problem z moim Mtz dokladnie chodzi o to ze ma uszkodzony rozrusznik i raz odpala i raz nie odpala dlatego probowalismy uruchomic go z zaciagu i nic zero nawet dymku nie puszcza tylko po dalszych probach pojawil sie dym ze sprzegla i teraz sie glowie o co mu chodzi...;/ Z gory dzieki za pomoc..

Reklama AgroFoto Ads

  • watermark
  • Reklama
dziwny problem z MTZ82 Dzisiaj, 11:24
  •  

#2 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 21 maj 2014 - 06:16

dziwny problem z MTZ82 A silnik się obracał w ogóle? Coś mi się zdaje że może było by się trzeba zainteresować ciągnikiem. Regulacja wszystkiego w silniku, sprawdzić stan filtrów, sprawdzić czy pompa podaje paliwo na wtryskiwacze. Jeśli wał się nie obraca możliwe że poszła uszczelka i cylinder jest zalany wodą. Trudno powiedzieć mało informacji.
KPK Kumurun Team

#3 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1381 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 21 maj 2014 - 07:29

dziwny problem z MTZ82 A może kolega nie odpalał go z 9 biegu?
A układ paliwowy do przejrzenia...

Edytowany przez zbyszekbrzuze, 21 maj 2014 - 07:30.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#4 Share Kamil250

Kamil250

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 21 maj 2014 - 12:06

dziwny problem z MTZ82 dzis po rozpolowieniu cale kolo zamachowe sie obraca a wczesniej sie nie obracało... tylko jedna ze srub mocujacych u mnie nazywamy to Grucha;) co laczy dwa walki co idzie do przedniego mostu... i Ta tzw Grucha miala za dluga srube i przy dokrecaniu srub wkrecila sie za bardzo i zablokowala sprzegło a silnik nie dal rady tego przewalic ale po zlozeniu zobacze czy to było przyczyna oby:) przy okazji odrazu wymieniłem tarcze i dociski Wiecie moze jak dobrze ustawic ja na dociskach???

#5 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 21 maj 2014 - 12:31

dziwny problem z MTZ82 Na 100% to wina tej śruby. Miałem taki sam przypadek po wymianie śruby od tej gruchy.Była dosłownie o 1 mm dłuższa i starczyło aby zaczepić za wieniec. U mnie włącznik masy się zjarał nim pomyślałem o śrubie a na pych nie dał rady bo koła się blokowały. Z perspektywy czasu się śmieję ale można było niezłego bajzlu sobie narobić. -_-

Reklama AgroFoto Ads

  • watermark
  • Reklama
dziwny problem z MTZ82 Dzisiaj, 11:24
  •  

#6 Share Kamil250

Kamil250

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 21 maj 2014 - 12:40

dziwny problem z MTZ82 no czyli nie potrzebie rozpalawiałem go ach.... U mnie wlasnie tez prblemy z odpaleniem były albo bezpieczniki tam przy akumulatorach w tym regulatorze sie paliły i tez myslimy czy to wina rozrusznika... Ale zaraz ide go skladac i okaze sie co i jak..;)

#7 Share jahooo

jahooo

    Zaawansowany

  • Members
  • PipPipPip
  • 1761 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krasnystaw - lubelskie

Napisany 21 maj 2014 - 12:54

dziwny problem z MTZ82 Ustaw sprzęgło przed połączeniem ze skrzynia, bo potem nie dasz rady. Ja robiłem za pomocą suwmiarki mierząc wysokość łapek nad dociskiem, żeby były na takiej samej wysokości, potem doregulowałem cięgłem pozycję łożyska po skręceniu silnika ze skrzynią

#8 Share Kamil250

Kamil250

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 21 maj 2014 - 20:19

dziwny problem z MTZ82 noo i własnie tak zrobilem tylko zeby tego bylo mało nie chce sie za nic w swiecie zjechac niby jest wszystko ok a tu nic nawet sruby nie chca go juz ciagnac... ach.

#9 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1381 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 21 maj 2014 - 21:54

dziwny problem z MTZ82 Tylko kolego nie wywal walka do skrzyni, bo dopiero bedziesz mial balagan jak obsada ktoregos lozyska peknie. Czasami trzeba sie dobrze nakrecic za kolo zamachowe zanim zlapie oba walki.

Ja mialem tez smieszna sytuacje: Dzwoni telefon, ze MTZ przestal ciagnac, klient zasugerowal wymiane tarczy sprzegla... Przyjechalo nas 3 mechanikow, traktor z TURem, nawet go nie zdejmowalismy, ale jakos poszlo. Po naprawie okazalo sie ze to wcale nie sprzeglo, tylko zgubil sie klin z kola tylnego :D

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


Reklama AgroFoto Ads

  • watermark
  • Reklama
dziwny problem z MTZ82 Dzisiaj, 11:24
  •  

#10 Share Kamil250

Kamil250

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 22 maj 2014 - 12:24

dziwny problem z MTZ82 No udało go sie zjechac ,,w koncu,, No i niedlugo próba rozruchu, Przez glupia srube dwa dni stracone... I dlatego zawsze nalezy zaczynac od podstaw od drobnych rzeczy no ale coz człowiek uczy sie całe zycie.;P


Dodaj odpowiedź



  

Podobne tematy mtz82