Skocz do zawartości

Zdjęcie

Weidemann problem z jazdą


13 odpowiedzi na ten temat

#1 Share piotrek999111

piotrek999111

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 08 maj 2014 - 16:33

Weidemann problem z jazdą witam.mam problem ze swoją ladowarką weidemann 3002.chodzi o to ze po wymianie zarowu ktory znajduje sie na pompie (co do niego linka dochodzi)ladowarka stracila moc i jest bardzo wolna.rozbieraliśmy go juz kilka razy i nie wiemy co sie stało.prosze o pomoc z gory dzieki :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Weidemann problem z jazdą Dzisiaj, 03:43
  •  

#2 Share Robson123

Robson123

    Użytkownik

  • Members
  • PipPip
  • 86 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie

Napisany 08 maj 2014 - 18:31

Weidemann problem z jazdą daj foto tego zaworu ale problem tkwi w złym jego ustawieniu.moje pytanie po co go wymieniałeś

#3 Share piotrek999111

piotrek999111

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 08 maj 2014 - 21:06

Weidemann problem z jazdą bardzo z niego cieklo wymienilismy oringi i po tym stracila moc.wyglada tak jakby zawor tracil gdzies cisnienie.jutro wstawie zdjecie.
a czy ewentualnie wie ktos gdzie moge znalesc katalog czesci do wiedemann 3002?

Edytowany przez piotrek999111, 08 maj 2014 - 21:07.


#4 Share piotrek999111

piotrek999111

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 09 maj 2014 - 12:31

Weidemann problem z jazdą tutaj są zdjecia zaworu wyciagnietego z pompy i zamontowanego

Załączone miniaturki

  • DSCN1714.JPG
  • DSCN1713.JPG


#5 Share Groszek87

Groszek87

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:Mechanizacja

Napisany 11 maj 2014 - 09:33

Weidemann problem z jazdą w mojej mam identyczny mogł bym przyjechac ze swoim o ile nie jest zbyt duzo km skad jestes? Bo przy niczym innym nie grzebałes? tylko wykręciłeś ten zawór? On jest odpwiedzialny za doprowadzanie oleju do tłoka sterującego wychyleniem kołyski. Zawór ma być zamknięty posprawdzaj czy się domyka czy olej przez niego nie spierdziela. Straciłą moc to znaczy ze gaz do oporu a ona nie ciagnie? I teraz czy wogóle nie ciągnie czy coś tam prubuje jechać. Czy jedzie jak wczesniej tylko jak się pcha to nie mielą koła? Mam taką samą pompę u siebie więc napewno bysmy cos wymyślili.

A i nie szukaj katalogu do weidemana tylko do rexroth i tam dalej numer seryjny pierwsze litery. weidemann nie produkuje pomp. Cięzko ci bedzie zanaleść są jedynie w internecie ksiazki obslugi tych pomp ale tam nie ma jak powinna byc ustawiona itp.

Edytowany przez Groszek87, 11 maj 2014 - 09:26.


#6 Share Robson123

Robson123

    Użytkownik

  • Members
  • PipPip
  • 86 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie

Napisany 11 maj 2014 - 17:56

Weidemann problem z jazdą no tak myślałem przyczyna niejeżdzenia tkwi w złym wyregulowaniu zaworu ten zawór to tzw sprzęgło naiprościej wyjaśniając ma rozłanczac pape gdy dajesz gazu np przy podnoszeniu od góru jest imbus wiec musiesz wyrehulowac zawór wkręć zawóe ze 3 gwinty i zobacz czy jest poprawa zawór będzie wyregulowany prawidłowo jak zapalona ładowarka nie będzie sama jechała po dodaniu lekko gazu powinna dopiero ruszac

w mojej mam identyczny mogł bym przyjechac ze swoim o ile nie jest zbyt duzo km skad jestes? Bo przy niczym innym nie grzebałes? tylko wykręciłeś ten zawór? On jest odpwiedzialny za doprowadzanie oleju do tłoka sterującego wychyleniem kołyski. Zawór ma być zamknięty posprawdzaj czy się domyka czy olej przez niego nie spierdziela. Straciłą moc to znaczy ze gaz do oporu a ona nie ciagnie? I teraz czy wogóle nie ciągnie czy coś tam prubuje jechać. Czy jedzie jak wczesniej tylko jak się pcha to nie mielą koła? Mam taką samą pompę u siebie więc napewno bysmy cos wymyślili.

A i nie szukaj katalogu do weidemana tylko do rexroth i tam dalej numer seryjny pierwsze litery. weidemann nie produkuje pomp. Cięzko ci bedzie zanaleść są jedynie w internecie ksiazki obslugi tych pomp ale tam nie ma jak powinna byc ustawiona itp.

kolego nie trzeba nowych pomp jak cos jest popsute mnaprawiają wszystkie pompy w POZNANIU koszt takiej naprawy ok 2.5 tys a nowa ok 7tys wiem bo robie takie ladowarki i nietylko

#7 Share piotrek999111

piotrek999111

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 11 maj 2014 - 19:01

Weidemann problem z jazdą a wiec tak po kolei.
mieszkam niedaleko Wielunia(woj.łudzkie).chodzi o to ze wyciaglismy tylko zawor i wymienilismy 2 oringi bo ciekl olej,potem go lozylismy spowrotm do pompy.teraz jak da sie gaz do spodu to troche jedze ale nie ma mocy,jak sie o cos zaprze to wcale nie kreci kolami.
i teraz mam pytanie czy moze mi ktos podac dokladnie z czego sie sklada ten zawor bo ja osobiscie tego nie rozbieralem i moze jest taka mozliwosc z czgos brakuje i przesto nie ma mocy bo nie ma cisnienia na pompie
i jesli jeszcze chodzi o yreguloweanie tgo zaoru to bylo juz kilku mchanikow i za kazdym razem bylo to samo,nawet jesli skrecimy czy wykrecimy ta srube co jest do regulacji bo predkosc ani moc sie nie zmienia

Reklama AgroFoto Ads

  • watermark
  • Reklama
Weidemann problem z jazdą Dzisiaj, 03:43
  •  

#8 Share Robson123

Robson123

    Użytkownik

  • Members
  • PipPip
  • 86 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie

Napisany 11 maj 2014 - 21:10

Weidemann problem z jazdą moze zle włożony nie możliwe zawsze gdy wymieniałem tam oringi a bylo ich chyba (20 ładowarek) wszystko chodziło jak trzeba i nigdy nie było problemu jesli przed wyjęciem tego zaworu wszystko było ok nie wiem zawsze gdy coś takiego wyjmujesz znacz mazakiem jak było tzn przy składaniu kreska w kresk potem nie ma kłopotu jeśli wkręcanie i wykrecanie nie pomaga to żle założyłeś uchwyt linki zdejmij go przekręć zawór w prawo lub w lewo musi działac nie wieże w cuda możliwe tez że jest żle zlożonya zawor pisiada spreżynke i tloczek mozliwe też że oringi założyliście za grube co spowodowalo zacięcie zaworu i dlatego nie działa

Edytowany przez Robson123, 11 maj 2014 - 21:15.


#9 Share Groszek87

Groszek87

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:Mechanizacja

Napisany 12 maj 2014 - 06:25

Weidemann problem z jazdą Nie wiem kolego o co ci chodzi z tym komentarzem do mnie. Ja nigdy nie powiedziałem ze pompę całą trzeba zmieniać. Nie wiem chwalisz sie czy żalisz? I ten zawór wcale nie jest odpowiedzialny za to by ładowarka przy wolnych obrotach stała a przy wyższych zaczynała ruszać. tutaj znalazłem katalog do weidemnana ale katalogu pompy nie ma. http://www.namyslo-l...i_zamienne.php. Pan znawca co naprawia zawodowo napewno na warsztacie ma katalog to by wyslał pomógl a nie pierdzielił ze musi chodzić. Weż kolego rozbiez rozdzielac ten z elektro zawrami tam jest taka mała śróbka na imbus sprawdz czy nie jest zatkany bo moze jak skladales jakis bród się dostał i zatkal otwor wielkosći dyszy w gażniku w komarku. Bo z tego zaworu olej idzie własnie do tego rozdzielacza. U mnie była taka włąsnie wada nie chciała jechać i wlasnie w tej dyszy siedział jakiś opiłek. Co do zaworu tak jak pisalem ustaw go tak by byl zamknięty. Troszkę daleko a nie jadę jakoś w tamte strony. wada jest nie wielka jeśli wczesniej chodziła dobrze. I nie oddawaj do warsztatów nie dawaj im zarabiać sam to zrobisz.

#10 Share piotrek999111

piotrek999111

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 12 maj 2014 - 19:27

Weidemann problem z jazdą to zrobimy jeszcze tak ze ja jutro rozbiore go calego i zrobie zdjecie czesci ktore sie znajdują w srodku tego zaworu.moze byc tak ze czegos brakuje bo ja osobiscie tego nie rozbieralem i cos moglo sie zgubic.

#11 Share Groszek87

Groszek87

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:Mechanizacja

Napisany 12 maj 2014 - 19:50

Weidemann problem z jazdą ok dużo roboty nie ma by to wyjąć więc porównam.

#12 Share piotrek999111

piotrek999111

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 13 maj 2014 - 11:59

Weidemann problem z jazdą tylko to bylo wyciaganie ale zaje mi sie ze czegos tu brakuje

Załączone miniaturki

  • P130514_12.36.jpg


#13 Share Groszek87

Groszek87

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mrągowo
  • Zainteresowania:Mechanizacja

Napisany 13 maj 2014 - 19:56

Weidemann problem z jazdą dodaj więcej zdjęc. Np te zdjęcie podziel na 3 zdjęcia ze zblizeniem. Początek, środek i koniec podzespołów.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Weidemann problem z jazdą Dzisiaj, 03:43
  •  

#14 Share MirosawZikowski

MirosawZikowski

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 10 luty 2016 - 19:51

Weidemann problem z jazdą

Witam.

Przy mojej Weidemann 1060 D/P przeciekał na tym zaworze olej wymieniłem oringi i po dwóch dniach przy jeżdzie do tyłu( tylko) ( do przodu jest OK) zaczęło się zacinać większy gaz ruszy mniejszy nie. A czasami zaczyna na normalnym gazie zrywać gwałtownie do tyłu. Są momenty gdy dokonuje się  przechyłu łyżki ( do tyłu lub przodu) odczuwa się przygaszanie silnika.Oczekuję pomocy.


Edytowany przez MirosawZikowski, 10 luty 2016 - 19:58.


Podobne tematy weidemann 3002