Skocz do zawartości

Zdjęcie

Bizon ZO56 problem


8 odpowiedzi na ten temat

#1 Share maciek56

maciek56

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2014 - 15:16

Bizon ZO56 problem Witam mam problem ze swoim Bizonem, otoz gdy mlocarnia jest wlaczona bardzo nim trzesie, az tylne kola podskakuja. (Wiem ze kazdym kombajnem troche trzesie ale u mnie zdecydowanie jest cos nie tak). Dodam ze łozyska na wytrzsaczach sa ok. Co moze byc nie tak??

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Bizon REKORD Z058


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Bizon
  • 55000.00 PLN
  • 07 wrz 2017
Sprzedam kombajn bizon


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Bizon
  • 17000.00 PLN
  • 03 sie 2017
Bizon BS Z110 Hydrostatic


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Bizon
  • 78000.00 PLN
  • 24 sie 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon ZO56 problem Dzisiaj, 20:20
  •  

#2 Share wasyl69

wasyl69

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2014 - 16:43

Bizon ZO56 problem zobacz czy odrzutnik niema bicia lub ta cala szuflada z sitami czy coś nie jest tam wybite

Edytowany przez wasyl69, 07 maj 2014 - 16:45.


#3 Share helus89

helus89

    Zaawansowany

  • Members
  • PipPipPip
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyske

Napisany 07 maj 2014 - 18:49

Bizon ZO56 problem sprawdz też czy pasy nie zostały odwrotnie założone napęd hederu i naped na lewatory ( za lewym przednim kołem) jest to malo realne ale jednak można moj wujek zatrudnił mechanika przed zniwami i uczynił o to takie cudo :) kombajn podskakuje az sie koła od ziemi odywaja (tylne).

#4 Share Rolnik1973

Rolnik1973

    Polska w naszych rękach

  • Members
  • PipPipPip
  • 3256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LUBELSKIE [ LBI ]
  • Zainteresowania:Pamiętaj! Kupując zagraniczne produkty wspierasz konkurencję która wykańcza nasz kraj.

Napisany 07 maj 2014 - 18:53

Bizon ZO56 problem może brud(piach+porośnięte zboże) zalega na cepach od wewnątrz i tak działa jak niewyważony bęben.

Edytowany przez Rolnik1973, 07 maj 2014 - 18:53.


#5 Share maciek56

maciek56

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2014 - 20:36

Bizon ZO56 problem Dzieki Panowie za odpowiedzi jak bede w domu to wszystko posprawdzam, a powiedzcie mi jeszcze bo musze wymienic podloge. Znajomy powiedzial mi ze trzeba zdjac podajnik pochyly, a czy jak juz zdejme ten podajnik to nic wiecej nie beedzie mi przeszkadzac w wyjeciu podlogi?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon ZO56 problem Dzisiaj, 20:20
  •  

#6 Share karol210

karol210

    Zaawansowany

  • Members
  • PipPipPip
  • 332 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 07 maj 2014 - 21:13

Bizon ZO56 problem Aktualnie 4 dni temu wyjelem podloge :D
1.podajnik calkowicie odczepic
2.odkrecic listwe z guma uszczelniajaca
3.podniesc klepisko
4.odkrecic cztery sruby, od kosza sitowego.(oddzielic)
5.guma uszczelniajaca z tylu razem z grzebieniem
6.i do dziela, podobno ciezko wychodzi,u mnie leciutko

#7 Share maciek56

maciek56

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2014 - 22:44

Bizon ZO56 problem Dzieki kolego za szczegolowy opis. Jeszcze jedna sprawa. W miejscu gdzie trzyma sie podsiewacz na zewnatrz kombajnu wychodzi wieszak podsiewacza na ktorym chodzi kosz i w tym miejscu jest uszczelnine troche guma ale zboze nadal sie sypie. Jak macie to uszczelnione w swoich maszynach zeby sie nie sypalo, bo w rzepaku duzo gubi??

Edytowany przez maciek56, 07 maj 2014 - 22:45.


#8 Share muflon19

muflon19

    Użytkownik

  • Members
  • PipPip
  • 53 postów

Napisany 12 maj 2014 - 19:38

Bizon ZO56 problem trzesienie moze byc przez kilka rzeczy. Wytrząsacze, gumy na podsiewaczu, niewyważone cepy albo uzkodzone gwiazdy te co mocują cepy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon ZO56 problem Dzisiaj, 20:20
  •  

#9 Share maciek56

maciek56

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna

Napisany 13 maj 2014 - 09:45

Bizon ZO56 problem Dzieki za podpowiedz bede musial wszystko po kolei sprawdzac.

Podobne tematy bizon zo56