Skocz do zawartości

Zdjęcie

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go


8 odpowiedzi na ten temat

#1 Share Dragon1989

Dragon1989

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2014 - 18:22

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Witam
Panowie mam taki problem że przy odpaleniu mf 3080 odrazu zaczyna mi podnosić podnośnik i go nie rozłącza dopiero przy wyłączonym zapłonie podnośnik dziala normalnie. Dodam że jeśli właczam zapłon odrazu słychać jak otwiera się elektrozawór od podnoszenia bardzo prosze o pomoc z góry dziękuje

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Dzisiaj, 03:10
  •  

#2 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 944 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 28 kwiecień 2014 - 18:52

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Może przełącznik się zaciął w pozycji podnoszenia spróbuj go odłączyć i wtedy odpal ciągnik i zobacz co się będzie działo ewentualnie przełącznik na błotniku zacięty takie moje sugestie

#3 Share Dragon1989

Dragon1989

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2014 - 18:57

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go ale dziwne jest to że jak wyłączony mam zapłon to cale sterowanie działa góra dół przełącznikiem pokrętłem i na błotnikach również

#4 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 944 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 28 kwiecień 2014 - 20:43

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Jutro sprawdzę czyi mój tak ma

#5 Share XMK13

XMK13

    Zaawansowany

  • Members
  • PipPipPip
  • 1242 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2014 - 21:01

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Wygląda to na jakieś zwarcie. Może to włącznik, może sterownik w kabinie, albo też któryś przewód jest przetarty. Przy załączeniu zapłonu prąd trafia na obwód i jakimś sposobem trafia do obwodu przesterowania podnośnika w górę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Dzisiaj, 03:10
  •  

#6 Share Dragon1989

Dragon1989

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2014 - 21:17

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go teraz juz odłaczyłem calkiem panel ehr i prąd dalej jest na tamtym kablu do cewki od podnoszenia

#7 Share galoni

galoni

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie

Napisany 29 kwiecień 2014 - 10:41

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Pewnie ci sie gdzieś kable stopiły razem z kablem od zapłonu

#8 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 944 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 29 kwiecień 2014 - 17:51

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go U mnie przy wyłączonym zapłonie też podnośnik działa to raczej będzie normalne skoro nie tylko u cb bak jest

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go Dzisiaj, 03:10
  •  

#9 Share Dragon1989

Dragon1989

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 29 kwiecień 2014 - 18:37

Przy odpaleniu mf3080 odrazu podnosi podnośnik i nie rozłącza go okazało sie że pod panelem EHR sa dodatkowe wtyczki i mechanik przy remoncie skrzyni musiał je spiąć tylko dziwne ze dwa miesiace nie było tego problem odłączylismy z elektrykiem tą wtyczke i teraz cały podnosnik działa bez zarzutów przetestowany dzisiaj przy orce

Podobne tematy odpaleniu mf3080 odrazu podnosnik rozlacza