Skocz do zawartości

Zdjęcie

Problem z kiprowaniem i podnoszeniem


8 odpowiedzi na ten temat

#1 Share neq132

neq132

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 08 kwiecień 2014 - 15:14

Problem z kiprowaniem i podnoszeniem Mam pytanie, załączam pompę hydrauliczną i nie działa kiprowanie ani pompa nie podnosi, chodź założona jest nowa pompa.
Ursus 912

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z kiprowaniem i podnoszeniem Dzisiaj, 11:22
  •  

#2 Share robek85

robek85

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 08 kwiecień 2014 - 15:34

Problem z kiprowaniem i podnoszeniem Jeżeli włączasz pompę na pracującym silniku (niskie obroty silnika) to powinno lekko zazgrzytać – znaczy się, że ma napęd. Sprawdź stan oleju w skrzyni i czy masz czysty filtr. Jeżeli olej i filtr są ok to możesz odkręcić przewód ssawny od pompy i wlać do niej oleju (ile wejdzie) – u mnie pomagało jak zapowietrzała się stara pompa.
Pozdrawiam

#3 Share neq132

neq132

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 08 kwiecień 2014 - 16:15

Problem z kiprowaniem i podnoszeniem Pompa na wolnych obrotach zaskakuje. Dzisiaj zapaliłem to podnosi, ale słabo prawdopodobnie będzie niski stan oleju, czy jest niski stan oleju to pompa będzie się zapowietrzać i czy też nie będzie kiprował ?

#4 Share BUSTED

BUSTED

    Zaawansowany

  • Members
  • PipPipPip
  • 406 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie
  • Zainteresowania:Rolnictwo maszyny

Napisany 08 kwiecień 2014 - 19:03

Problem z kiprowaniem i podnoszeniem poluzuj lekko na zapalonym silniku przewód od pompy prawdopodobnie się zapowietrzyła

#5 Share Marcin91

Marcin91

    Zaawansowany

  • V.I.P.
  • rank
  • 1284 postów
  • Płeć:Nie powiem

Napisany 09 kwiecień 2014 - 15:03

Problem z kiprowaniem i podnoszeniem Jeżeli jest niski stan to mogła się zapowietrzyć, lepiej jak oleju będziesz miał pod max nalane. Jakim olejem masz zalany układ? Sprawdź też czy masz drożny filtr, może przydałoby się go wyczyścić albo wymienić.
Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z kiprowaniem i podnoszeniem Dzisiaj, 11:22
  •  

#6 Share neq132

neq132

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 09 kwiecień 2014 - 20:24

Problem z kiprowaniem i podnoszeniem Przyczyną był niski stan oleju :) Dzięki wszystkim za pomoc! :lol:

#7 Share szymon09875

szymon09875

    Zaawansowany

  • Members
  • PipPipPip
  • 288 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Piła
  • Zainteresowania:Motoryzacja, technika rolnicza

Napisany 13 kwiecień 2014 - 09:38

Problem z kiprowaniem i podnoszeniem U mnie w 932 jest podobnie np na zimnym oleju zaczepie pług rozsiewacz obojetnie co i nie podnosi albo podniesie np 10 cm i dalej nie da rady musze wtedy opuscic i np za 6 razem dopiero podniesie tak jak powinien. Hydraulika zewnetrzna też wtedy nie działa. Na przykład wczoraj nasypałem pełną sadzarke i podniósł tylko na 1/2 wysokości, opuscilem podniosłem jeszcze raz i wtedy była max w górze. Jak opusciłem na polu to znowu nie chciał podniesc złapał za drugim razem i potem juz caly czas było dobrze. Troche to denerwuje wiecie co to moze byc ? Filtry nowe oleju pod 2 stan
"Bo ziemia bez ludzi dziczeje"

 


#8 Share jamakazi

jamakazi

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 27 kwiecień 2014 - 19:34

Problem z kiprowaniem i podnoszeniem Witam
W moim C-385 problem polega na tym że raz podnosi i kipruje a raz nie.
Kiedyś bywało tak że wystarczyło go zgasić i zapalić ponownie i działał.
Teraz w ogóle nic nie robi. Ani nie podnosi ani nie kipruje.
Sprawdzę olej i filtr i napiszę co i jak, lecz chciałbym aby koledzy mi powiedzieli czy w tym ciągniku pompa działa cały czas czy gdzieś się ją włącza?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z kiprowaniem i podnoszeniem Dzisiaj, 11:22
  •  

#9 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 29 kwiecień 2014 - 14:08

Problem z kiprowaniem i podnoszeniem Jeżeli ją włączysz i napęd jest sprawny to powinna działać cały czas, a włącza się ją taką dźwignią z lewej strony ciągnika na skrzyni pośredniej na wprost schodków. Dźwignia musi być ustawiona na literę Z aby włączyć pompę.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


Podobne tematy kiprowaniem podnoszeniem