Skocz do zawartości

Zdjęcie

komputer arag bravo 300


18 odpowiedzi na ten temat

#1 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 07 kwiecień 2014 - 14:53

komputer arag bravo 300 mam problem z komputerem przy opryskiwaczu a mianowicie moim zdaniem zle liczy predkosc,czasami sa skoki z 7km/h na 3km/h a co za tym idzie skoki wydajnosci cieczy z 200l na 400l/ha. Jaka moze byc przyczyna takiego zachowywania sie ?? czy napiecie ok11,5-12v moze sie do tego przyczynić??

Reklama AgroFoto Ads

  • watermark
  • Reklama
komputer arag bravo 300 Dzisiaj, 22:35
  •  

#2 Share elku87

elku87

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 07 kwiecień 2014 - 16:09

komputer arag bravo 300 miałem kiedyś podobny problem z tym samym komputerem: tak jak napisałeś napiecie za małe, rozkreć go i sprawdz czy nie ma w srodku wilgoci u mnie jakims cudem sie pojawiła po osuszeniu wszystko wrocilo do normy.
Pomogłem kliknij zieloną strzałkę :)

#3 Share Piotrek1985

Piotrek1985

    Zaawansowany

  • Members
  • PipPipPip
  • 269 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 07 kwiecień 2014 - 20:46

komputer arag bravo 300 ja w bravo 180 miałem podobnie to okazało się ze złącze czujnika nie łączyło, wd40 i jak ręka odjęł

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
komputer arag bravo 300 Dzisiaj, 22:35
  •  

#4 Share renault

renault

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna

Napisany 07 kwiecień 2014 - 20:49

komputer arag bravo 300 wd40 nie stosujemy do połączeń elektrycznych to środek smarujący a nie przewodzący

#5 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 08 kwiecień 2014 - 06:18

komputer arag bravo 300 sprawdź czy czujnik prędkości się nie przestawił, sprawdź wszystkie połączenia elektryczne i podłącz komputer przez bezpiecznik bezpośrednio do akumulatora tak jak zaleca to arag, bo jeśli masz podpięty do gniazda zapalniczki to może być przyczyną wahań napięcia.

#6 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 08 kwiecień 2014 - 09:04

komputer arag bravo 300 mam podpiety pod rozrusznik w c360

on bierze pomiar od szpilek?? wszystkie szpilki sa pomalowane na czerwono a jedna jest stukana młotkiem i nie ma farby na niej moze to byc przyczyna ??

#7 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 08 kwiecień 2014 - 09:24

komputer arag bravo 300 Może tak być, że farba, a raczej jej brak ma znaczenie, może też być szpilka sklepana i wychodzić poza zasięg czujnika, ale tak czy inaczej podłącz komputer prawidłowo jak producent zaleca.

#8 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 08 kwiecień 2014 - 11:17

komputer arag bravo 300 podłączyłem kompa pod aku ale mimo to dalej prad jest miedzy 11 a 12v to moze być przyczyna?

#9 Share Kalka

Kalka

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów
  • Płeć:Mężczyzna

Napisany 08 kwiecień 2014 - 11:26

komputer arag bravo 300 Sprawdź czy czujnik się nie odsunął od szpilek, ustaw na 5mm, może ta sklepana szpilka jest krótsza i nie odbija.
Najlepiej podnieś opryskiwacz na lewarku kręć kołem i sprawdź czy na każdej szpilce odbija, ja przy swoim mam diode z tyłu przypuszczam, że wszystkie to mają, także łatwo sprawdzić.
Z tą farbą to sam nie wiem, w jakimś stopniu może "izolować". Osobiście przed sezonem wszystkie szpilki traktuje papierem ściernym i oczyszczam

#10 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 08 kwiecień 2014 - 12:38

komputer arag bravo 300 a jak miernikiem mierzysz to też masz takie napięcie, jeśli tak, to musisz się zatroszczyć o instalację elektryczną w ciągniku.

Reklama AgroFoto Ads

  • watermark
  • Reklama
komputer arag bravo 300 Dzisiaj, 22:35
  •  

#11 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 08 kwiecień 2014 - 13:08

komputer arag bravo 300 miernikiem nie sprawdzałem a temu omputerowi tez chyba nie ma co do konca wierzyć

Edytowany przez fiolek, 08 kwiecień 2014 - 13:08.


#12 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 09 kwiecień 2014 - 06:41

komputer arag bravo 300 komputerowi można wierzyć, akurat komputery araga w tej kwestii są dość dokładne

#13 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 09 kwiecień 2014 - 16:59

komputer arag bravo 300 zrobiłem prad ,wymieniłem alernator na nowy delikatnie zdrapałem farbe piliekiem z tych punktów i nadal to samo. Zapomniałem jeszcze dodać ze czasem ma tak ze przez sekunde nie pokazuje predkosci

#14 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 14 kwiecień 2014 - 10:20

komputer arag bravo 300 jak mozna sprawdzić czy czujnik predkosci jest dobry?

#15 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 4614 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 kwiecień 2014 - 20:08

komputer arag bravo 300 http://www.agrofoto....em/page__st__40 post 41

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#16 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 16 kwiecień 2014 - 18:45

komputer arag bravo 300 predkość zrobiłem,przekreciłem czujnik na druga srone i teraz działa na tamtym kole kontrolka mrygała tylko pomiedzy 3szpilkami a na tym mruga pomiedzy każdą... teraz mój problem polega na tym ze mam komputer poprzestawiany i niewiem jak go ustawić,w menu sa 3 opcje jedna jak sie domysliłem (sped)jest od koła pozostały dwie opcje (no.d i flo) tak mysle ze flo jest od przepływomierza. niech mi ktoś powie jakie dane mam tam wprowadzić zeby wszystko było ok

nadal nigdzie nie moge znaleźć tej instrukcji obsługi do brawo 300 do brawo300s jest a do 300 nie ma

http://agromasklep.p...d_product=11580 jak sie niemyle mam taki przepływomierz

Edytowany przez fiolek, 16 kwiecień 2014 - 18:46.


#17 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 16 kwiecień 2014 - 19:25

komputer arag bravo 300 gdybym miał ta instrukcje to sam bym do wszystkiego doszedł a takto jest jak chodzenie po omacku

#18 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 17 kwiecień 2014 - 06:05

komputer arag bravo 300 napisz mi na priv którą masz wersję oprogramowania i podaj adres email to prześlę Ci instrukcję

Reklama AgroFoto Ads

  • watermark
  • Reklama
komputer arag bravo 300 Dzisiaj, 22:35
  •  

#19 Share fiolek

fiolek

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 17 kwiecień 2014 - 11:55

komputer arag bravo 300 moja wersja komputera to mod 60


Dodaj odpowiedź



  

Podobne tematy komputer arag bravo

Tylko na agroFakt.pl: Opryskiwanie sadów we wczesnej fazie rozwoju zobacz »