Skocz do zawartości

Zdjęcie

Problem z instalacią w c 360


21 odpowiedzi na ten temat

#1 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 18 marzec 2014 - 17:38

Problem z instalacią w c 360 Witam, mam taki problem, wymieniłem instalację elektryczną w 60-ce i po załączeniu świateł mijania zapala się kontrolka od świateł drogowych,przełączam na drogowe dalej się pali, a klakson działa mimo wyjętego kluczyka, wszystko inne działa poprawnie,trzeci dzień wychodzę z siebie i nic. Co może byc przyczyną?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z instalacią w c 360 Dzisiaj, 15:24
  •  

#2 Share wodnik

wodnik

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Podlaskie

Napisany 18 marzec 2014 - 18:04

Problem z instalacią w c 360 Co do klaksonu to chyba normalne, u mnie zawsze działał bez kluczyka.

#3 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 18 marzec 2014 - 18:17

Problem z instalacią w c 360 nie ten kabel podpiołes pod lampke od drogowych , ja u siebie tak wlasnie zrobilem ze jak nawet krotkie swiatla sa to ta lampeczka w zegarze sie swieci co do klaksonu to moze kabel od czujnika oleju podpiołeś ,

#4 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 18 marzec 2014 - 18:59

Problem z instalacią w c 360 Instalacja jest nowa i podpinałem według schematu, tyle że schemat od tej instalacji miał błąd więc kierowałem się schematem z instrukcji napraw i powinno być git ale nie jest.
wodnik co do klaksonu to ojciec też mi tak mówił ale wolałem spytać dzięki.

#5 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 18 marzec 2014 - 19:11

Problem z instalacią w c 360

co do klaksonu to moze kabel od czujnika oleju podpiołeś ,

Wytłumacz proszę bo nie rozumiem

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#6 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 18 marzec 2014 - 19:20

Problem z instalacią w c 360 Jak bym kabel czujnika oleju podpioł, to gasła by kontrolka po uruchomieniu silnika, a ona zapala sie dopiero jak włączę światła mijania i drogowe i to obojętnie czy silnik uruchomiony czy nie.

#7 Share marcelko12

marcelko12

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo

Napisany 18 marzec 2014 - 21:15

Problem z instalacią w c 360 Zile podłączyłeś kabelki w stacyjce :)
Co do klaksonu to w każdej tito po wyjęciu kluczyka :D
Sam niedawno zrobiłem cała instalację w c-360 tyle że starą bo jak zobaczyłem te nowe to mnie krew zalała, kabelki grubości włosa niech będzie tylko zwarcie to wszystko się stopi...

#8 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 19 marzec 2014 - 14:49

Problem z instalacią w c 360 W stacyjce złącze 56a i 56b odpowiada za światła drogowe i mijania, tak właśnie podłączyłem, na odwrót też próbowałem i zmienia się tylko pozycja kluczyka na poszczególnych światłach, tak samo kontrolka drogowych świeci na jednych i na drugich światłach, kabel z lamp przednich od świateł drogowych dochodzi do bezpieczników, stąd wychodzi do kontrolki a następnie idzie do złącz 56b w stacyjce. Z kontrolki wychodzi drugi kabel i jest to masa. To nie jest wina stacyjki bo sprawdzałem to już na 3 poprawnie działających i z tym samym skutkiem.

Edytowany przez mikel667, 19 marzec 2014 - 14:50.


#9 Share marcelko12

marcelko12

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo

Napisany 19 marzec 2014 - 16:35

Problem z instalacią w c 360 To weź całkowicie wyjmij tą żaróweczkę z oprawką od długich odetnij ją i daj mase gdzieś pod jakąś śrubkę a plus do stacyjki tam gdzie masz drogowe i sprawa rozwiązana :)

#10 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 19 marzec 2014 - 17:38

Problem z instalacią w c 360 napisal ze klakson caly czas trabi a na przewodzie od oleju jest caly czas prąd po wsadzeniu kluczyka . o to mi chodzilo . mariuszd93

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z instalacią w c 360 Dzisiaj, 15:24
  •  

#11 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 19 marzec 2014 - 18:41

Problem z instalacią w c 360 Nie napisał że cały czas trąbi , tylko że działa po wyjęciu kluczyka

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#12 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 19 marzec 2014 - 18:57

Problem z instalacią w c 360 Nie ciągle trąbi tylko działa pomimo wyjętego kluczyka, a kontrolka czujnika oleju działa poprawnie jak wszystko inne oprócz kontrolki świateł drogowych.

#13 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2014 - 20:13

Problem z instalacią w c 360 to ja spytam tak - skąd masz pociągnięte zasilanie do tej kontrolki ?

#14 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 19 marzec 2014 - 20:31

Problem z instalacią w c 360 Pewnie pokręciłeś coś z masą w lampach.

Naklejki piktogramy: http://tiny.pl/g7fxv


#15 Share MafiaKotulin

MafiaKotulin

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kotulin
  • Zainteresowania:Gospodarstwo, mechanika :)

Napisany 19 marzec 2014 - 20:54

Problem z instalacią w c 360 elo panowie mam taki problem kupiłem nowa instalacje elektryczna c360 łączona chciałem ja zacząć podłączać lecz niezgadza ona mi się z schematem co robic?

#16 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 19 marzec 2014 - 20:57

Problem z instalacią w c 360 Czego od nas oczekujesz?

Naklejki piktogramy: http://tiny.pl/g7fxv


#17 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 19 marzec 2014 - 21:06

Problem z instalacią w c 360 Dzięki za pomoc, już się uporałem, kabel z masy w lampie nie łączył. MafiaKotulin w instrukcji napraw masz schemat poprawny i nim szię powinieneś kierować i powinno być ok. Pozdrawiam

#18 Share MafiaKotulin

MafiaKotulin

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kotulin
  • Zainteresowania:Gospodarstwo, mechanika :)

Napisany 19 marzec 2014 - 21:16

Problem z instalacią w c 360 ok dzięki mikel a ty asharot nie udzielaj sie na drugi raz jak masz glupie pisać :)

#19 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 20 marzec 2014 - 09:43

Problem z instalacią w c 360 Pytasz co robić, a kolega kulturalnie zapytał czego oczekujesz. Nie wiem w czym masz problem z jego pytaniem. Bo jest kilka możliwości: mogę np. przyjechać i Ci to zrobić, możesz podłączyć instalację tak jak ma być, możesz też wezwać kogoś do pomocy, możesz oddać instalację do sklepu bo stwierdziłeś, że nie działa itp. Poza tym schematy są na forum i nie tylko, więc zamiast pisać posty z pytaniami co robić, powinieneś najpierw zajrzeć do schematu. Rozumiem, że podłączenie kilku żarówek w 360 jest dla Ciebie szczytem możliwości, ale jednak jak ktoś zabiera się za instalacje elektryczne, to minimum wiedzy powinien posiadać.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z instalacią w c 360 Dzisiaj, 15:24
  •  

#20 Share mikel667

mikel667

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 20 marzec 2014 - 13:08

Problem z instalacią w c 360 Gdzie tkwi błąd w Twojej instalacji, bo u mnie trzeba było zamienić na odwrót kable złączy 15 i 58.

Edytowany przez mikel667, 20 marzec 2014 - 13:17.


Podobne tematy