Skocz do zawartości

Zdjęcie

pronar 1025a problem z odpaleniem instalacja


4 odpowiedzi na ten temat

#1 Share mati5048

mati5048

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2014 - 13:43

pronar 1025a problem z odpaleniem instalacja witam
mam problem z pronarem. Ciagnik niechve odpalic sprawdzikem wszystkie bezpieczniki pod maska jest wszystko ok,pstrykaja tylko przekazniki te dwa przy bezpiecznikach,
miaem juz taki problem ale zawsze po jakims czasie juz palil normalnie, akumulatory ladowalem napiecie jest dobre, niewiem co to moze byc ciagle cos mi sie dzieje z ta instalacja i niechce on odpalac
moze ktos mi dac jakas podpowiedz co zobaczyc. bede wdzieczny.pozdrawiam.

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 1025a problem z odpaleniem instalacja Dzisiaj, 04:30
  •  

#2 Share KRISS75

KRISS75

    Zaawansowany

  • Members
  • PipPipPip
  • 970 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp.
  • Zainteresowania:Mechanizacja

Napisany 18 marzec 2014 - 14:19

pronar 1025a problem z odpaleniem instalacja Sprawdź czy dochodzi prąd do bendiksa po przekręceniu stacyjki.

#3 Share Proktor

Proktor

    Nowicjusz

  • Members
  • Pip
  • 39 postów

Napisany 18 marzec 2014 - 21:44

pronar 1025a problem z odpaleniem instalacja może masz na biegu i blokuje rozrusznik

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 1025a problem z odpaleniem instalacja Dzisiaj, 04:30
  •  

#4 Share gaga195

gaga195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo :D

Napisany 19 marzec 2014 - 22:49

pronar 1025a problem z odpaleniem instalacja miałem to samo wyjmij akumulatory i sprawdź je dokładnie pod obciążeniem, to że naładujesz do 12v i one trzymają to nic nie znaczy ;) miałem to samo w swoim 82Sa Turbo nowe aku załatwiły sprawe

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 1025a problem z odpaleniem instalacja Dzisiaj, 04:30
  •  

#5 Share Lukaszjarm

Lukaszjarm

    Zaawansowany

  • Members
  • PipPipPip
  • 1438 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2014 - 22:59

pronar 1025a problem z odpaleniem instalacja hehhe mialem podobny problem najpierw wyrzucilem jeden przekaznik i dalem tam przycisk do zapalania na krotko pomoglo to odpalal a ostatecznie sprzedalem zloma i pozbylem sie problemow hehhehhe


Dodaj odpowiedź



  

Podobne tematy pronar 1025a odpaleniem instalacja