Skocz do zawartości

Zdjęcie

JD 6330 problem z tylnym TUZ!!!


12 odpowiedzi na ten temat

#1 Share dyziol28

dyziol28

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 13 marzec 2014 - 11:28

JD 6330 problem z tylnym TUZ!!! Witam serdecznie!!!

Od roku jestem posiadaczem JD 6330. W moim ciagniku zauwazylem pewien defekt. problem polega na tym ze wciskajac przycisk szybkiego podnoszenia silowniki nie wysuwaja sie do konca(jest duzy luz na silownikach) tylko mozna jeszcze ramiona podnisnika, rekami podniesc do gory wysuwajac silowniki 2cm...
Dodam ze podnosnik byl kalibrowany kilka krotnie i nie wyskakuje jakie kolwiek błedy. Czy moze ktos spodkal sie z podobnym problemem??? prosze o odp.

Reklama AgroFoto Ads

  • watermark
  • Reklama
JD 6330 problem z tylnym TUZ!!! Dzisiaj, 13:30
  •  

#2 Share SebekFR

SebekFR

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 marzec 2014 - 19:24

JD 6330 problem z tylnym TUZ!!! ciekawy przypadek, zero pomysłu ...zapytam mechanika jak coś będe wiedział napiszę. Pozdro

#3 Share dyziol28

dyziol28

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 13 marzec 2014 - 19:38

JD 6330 problem z tylnym TUZ!!! Dodam jeszcze ze po mimo kalibracji podnosnika zostal wymieniony:

grzebien z czujnikiem od wysokosci ramion
urzadzenie sterujace EHR
blok zaworowy wraz z silnikiem krokowym

ale niestety zero rezultatu.

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 25 marzec 2014 - 19:46

JD 6330 problem z tylnym TUZ!!! Może być to problem związany z kostka nad zaczepem dolnym.
U mnie tak właśnie było tylko mi wcale nie chciał się podnosić tuz tylni bo kostka była przerwana :)
Pozdrawiam

#5 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 26 marzec 2014 - 17:43

JD 6330 problem z tylnym TUZ!!! A czy przy podnoszeniu suwakiem również ten problem występuje? Granica podnoszenia ustawiona na max? Wyłączone tłumienie układu zawieszenia?

#6 Share dyziol28

dyziol28

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 26 marzec 2014 - 19:06

JD 6330 problem z tylnym TUZ!!! Tak nie ma znaczenia czym sie podnosi, a teraz jak przyjechał serwis i zrobil kolejna z rzedu kalibracje to nie odlacza pompy tylko podnosi na max i caly czas pompa daje cisnienie i przelewa olej zaworem spowrotem do skrzyni. normalnie jakas masakra;/

#7 Share kuba929

kuba929

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 04 wrzesień 2014 - 21:37

JD 6330 problem z tylnym TUZ!!! Widzę że trochę czasu minęło od ostatniego wpisu, więc odświeżam temat. U mnie w 6330 też podnośnik zaczął fiksować. Nie może podnieść czteroskibowego pługa kverneland s 150 na tyle, żeby go obrócić. Pompa cały czas chodzi, slychac że mieli olej. Jak się uniesie rękami pług, to podnosi wyżej. Na wiosnę orałem i było wszystko ok. Dodam że olej czysty, po chwili pracy robi się mętny. Przyjechał serwis. pomoierzył ciśnienia i niby wszystko w normie. Miał ktoś podobny przypadek? Proszę o szybkie odpowiedzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
JD 6330 problem z tylnym TUZ!!! Dzisiaj, 13:30
  •  

#8 Share zyz1o

zyz1o

    Zaawansowany

  • Members
  • PipPipPip
  • 339 postów
  • Płeć:Mężczyzna

Napisany 06 wrzesień 2014 - 19:54

JD 6330 problem z tylnym TUZ!!! a nie pomieszales oleji ??

#9 Share kuba929

kuba929

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 08 wrzesień 2014 - 07:30

JD 6330 problem z tylnym TUZ!!! Właśnie o to chodzi, że nie pomieszałem. Ten ciągnik pracował tylko z tymi maszynami, co zawsze. Jestem uczulony na to, żeby nie wymieszać olejów.

#10 Share dyziol28

dyziol28

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 14 październik 2014 - 13:04

JD 6330 problem z tylnym TUZ!!!

Witam serdecznie!!!

 

w moim ciagniku mam to samo, wczesnijsze ueterki znikneły po wymianie głownego modułu BCU. niestety po przepracowaniu 30 godz ciagnikiem podnosnik nadal zaczyna fiksowac, tylko ze u mnie podnosi do samej góry lecz bardzo wolno to robi, ale nie odcina pompy tylko kotłuje olej i wszystko syczy... co to moze byc...



#11 Share bhdemeter

bhdemeter

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Kobieta

Napisany 29 grudzień 2014 - 11:38

JD 6330 problem z tylnym TUZ!!!

Widzę że trochę czasu minęło od ostatniego wpisu, więc odświeżam temat. U mnie w 6330 też podnośnik zaczął fiksować. Nie może podnieść czteroskibowego pługa kverneland s 150 na tyle, żeby go obrócić. Pompa cały czas chodzi, slychac że mieli olej. Jak się uniesie rękami pług, to podnosi wyżej. Na wiosnę orałem i było wszystko ok. Dodam że olej czysty, po chwili pracy robi się mętny. Przyjechał serwis. pomoierzył ciśnienia i niby wszystko w normie. Miał ktoś podobny przypadek? Proszę o szybkie odpowiedzi.

 

U mnie tak było , przyjechali z serwisu dokonali kalibracij i userka znikła



#12 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 29 grudzień 2014 - 23:22

JD 6330 problem z tylnym TUZ!!!

W większosci przypadkach gdy pompa nie chce dobic do konca to wina tkwi w grzebieniu, wystarczy wyregulowac. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
JD 6330 problem z tylnym TUZ!!! Dzisiaj, 13:30
  •  

#13 Share 3przemo3

3przemo3

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLKP

Napisany 02 styczeń 2015 - 11:36

JD 6330 problem z tylnym TUZ!!!

Ja mam z kolei JD6320P ale chyba większość jest taka jak w 6330. Powiedzcie mi, jak czasami wyskakuje mi błąd 3030554BCU to co to może być? dodam jeszcze, że na pewnej pozycji podnośnika (dość nisko) ramiona czasami drżą (chwilę podnoszą delikatnie góra-dół). 

Czy to może być też ten grzebień? Ogólnie problem z czujnikiem położenia ramion?

 



Podobne tematy 6330 tylnym