Skocz do zawartości

Zdjęcie

MF 255, brak ładowania.


44 odpowiedzi na ten temat

#21 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 16 marzec 2014 - 13:44

MF 255, brak ładowania. Powinieneś właśnie od tego zacząć, a nie od pisania postów na forum.

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255, brak ładowania. Dzisiaj, 06:08
  •  

#22 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 17 marzec 2014 - 21:31

MF 255, brak ładowania. Nadal 0V.

#23 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 17 marzec 2014 - 21:33

MF 255, brak ładowania. Wydaje mi się, że powinieneś odstawić ciągnik do dobrego elektryka i zająć się czymś innym.
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#24 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 18 marzec 2014 - 09:55

MF 255, brak ładowania.

Nadal 0V.

Zrób tak, jak kolega wyżej radzi. Coś mi się wydaje, że Ty nawet z żarówką miałbyś problemy, a co dopiero z alternatorem. Skoro ciągnik odpala, to znaczy, że na śrubie M10 na rozruszniku musi być napięcie. I jak do tej śruby podłączyłeś dobry przewód, to na drugim końcu tego przewodu też musi być napięcie. I teraz jak ten drugi koniec podłączysz pod śrubę M6 na alternatorze (B+) to tam też musi być napięcie. Jak Ty takiej prostej czynności nie potrafisz wykonać to dalsze pisanie tutaj nie ma sensu.

#25 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 18 marzec 2014 - 18:51

MF 255, brak ładowania. Ale mądrość !!!! Wiem jak działa żarówka!!!!! A na tej śrubie nie ma napiecia

#26 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 18 marzec 2014 - 19:03

MF 255, brak ładowania. W takim razie wyjaśnij - jakim prawem nie ma tam napięcia, skoro robisz wszystko dokładnie tak jak powiedziano?
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#27 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 18 marzec 2014 - 19:24

MF 255, brak ładowania. Nie wiem ale zrobiłem tak jak kolega pisał a napięcia nie ma


#28 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 18 marzec 2014 - 22:40

MF 255, brak ładowania. Ale jak może nie być? Jedyna możliwość to taka, że masz uszkodzony przewód. Weź inny, sprawdź go żarówką i podłącz.

#29 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 19 marzec 2014 - 13:59

MF 255, brak ładowania. Sprawdziłem nadal nic

#30 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 19 marzec 2014 - 15:19

MF 255, brak ładowania. Na śrubie M10 na rozruszniku żarówka Ci świeci czy nie?

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255, brak ładowania. Dzisiaj, 06:08
  •  

#31 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 19 marzec 2014 - 16:13

MF 255, brak ładowania. Zrobiłem tak i nic

Nie nie świeci się


#32 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 19 marzec 2014 - 17:03

MF 255, brak ładowania. No to dlaczego pisałeś, że ciągnik odpala, skoro na rozrusznik nie dochodzi napięcie? Ty chyba sam nie wiesz co robisz.

#33 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 19 marzec 2014 - 17:45

MF 255, brak ładowania. Jest to możliwe żeby przy wymianie automatu rozrusznika(nie ja go wymieniałem) kabel od alternatora został źle podłączony,a ciągnik odpala?Proszę o jakiś schemacik.

#34 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 19 marzec 2014 - 18:00

MF 255, brak ładowania. Mo ma być podłączony tak gdzie przykręcasz od rozrusznika.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#35 Share kubala9999

kubala9999

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 19 marzec 2014 - 18:09

MF 255, brak ładowania. czyli przewód od alt. idzie na tą śrubę w rozruszniku co przewód od akumlatora (+) ,czy na tą drugą?

Dzięki panowie za wszystkie podpowiedzi,problem rozwiązany (wadliwy przewód i ten którym sprawdzałem też, użyłem trzeciego i działa alternator ładuje!).Jeszcze raz dzięki.Temat zakończony.

#36 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 19 marzec 2014 - 21:10

MF 255, brak ładowania. Ładuje w sensie że kontroka gaśnie czy mierzyłeś napięcie ładowania, bo przy odłaczonym zacisku 30 to różne cuda sie mogą zdarzyć w alternatorze

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#37 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 19 marzec 2014 - 22:37

MF 255, brak ładowania.

Dzięki panowie za wszystkie podpowiedzi,problem rozwiązany (wadliwy przewód i ten którym sprawdzałem też, użyłem trzeciego i działa alternator ładuje!).Jeszcze raz dzięki.Temat zakończony.

W takim razie moje gratulacje. Zajęło Ci to równe 10 dni.

#38 Share YOGI666

YOGI666

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódź

Napisany 09 maj 2014 - 15:50

MF 255, brak ładowania. Witam
Od pewnego czasu nie miałem ładowania w moim MF255. Po demontażu okazało się że stanęło jedno łożysko i uszkodziło obudowę.Do wymiany były jeszcze pierścienie ślizgowe, szczotki. Więc kupiłem nowego.http://allegro.pl/al...4213553156.html Po zamontowaniu kontrolka od ładowania gaśnie ale napięcie na akumulatorze 12,5 na wyższych obrotach 13,5. .Po zmierzeniu napięcia, według podanego schematu:
przy wył. silniku i wył. stacyjce napięcie na zacisku:
-B+ wynosi ~12,5
-pozostałe 0V
przy wył. silniku i stacyjce na zapłon:
-B+ wynosi ~12,5
-15 wynosi 2,22
-67 wynosi brak miejsca pomiaru
przy włączonym silniku:
-B+ wynosi ~12,6
-15 wynosi ~12,2-12,7
-67 wynosi j/w
Gdzie może leżeć problem.


#39 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 maj 2014 - 17:01

MF 255, brak ładowania. Co wg Ciebie oznacza zapis: "~12,5" Bo dla mnie oznacza napięcie lub prąd przemienny (nie podałeś jednostki). I co to znaczy: "67 wynosi brak miejsca pomiaru"?

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255, brak ładowania. Dzisiaj, 06:08
  •  

#40 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 09 maj 2014 - 19:59

MF 255, brak ładowania. Alternator Steel power, jaka produkcja takie ładowanie, trzeba było swój regenerować, taniej by ci wyszło i pewny na kolejne 20 lat

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


Podobne tematy 255brak ladowania