Skocz do zawartości

Zdjęcie

C-330 Podnośnik


1267 odpowiedzi na ten temat

#401 Share grzesiu09091987

grzesiu09091987

    Zaawansowany

  • Members
  • PipPipPip
  • 472 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2011 - 18:54

C-330 Podnośnik Wsadziłem go na końcu i do niego doszło ramię zawieszenia.

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 Podnośnik Dzisiaj, 03:25
  •  

#402 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 21 luty 2011 - 19:00

C-330 Podnośnik Ale wiesz ze podczas smarowanie bedzie ten zuzyty smar w całości dostawał sie do środka... a tak wychodzi koło tych ramion

#403 Share andrzej207

andrzej207

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2011 - 22:03

C-330 Podnośnik jeżeli ramiona są smarowane systematycznie to nie powinie dochodzić kurz do skrzyni a ten oring jeżeli byłby potrzebny to byłby montowany w fabryce seryjnie

Edytowany przez andrzej207, 21 luty 2011 - 22:04.


#404 Share grzesiu09091987

grzesiu09091987

    Zaawansowany

  • Members
  • PipPipPip
  • 472 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2011 - 10:40

C-330 Podnośnik Ten ciągnik co robimy to 330 M i tam były oryginalnie zamontowane odkurzacze filcowe ale nigdzie nie mogę takich dostać. Pierwszy raz ciągnik rozkręcany miał podnośnik.

#405 Share Pablo30

Pablo30

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złojec
  • Zainteresowania:Motocykle i rolnictwo

Napisany 15 marzec 2011 - 16:49

C-330 Podnośnik Witam szanownych kolegów otóż znowu mam problem z podnosnikiem w c-330.Dzisiaj gdy chciałem podnieść kosiarke OSE i poprostu niemogłem jej nawet od ziemi oderwac na pełnych obrotach a jak odczepiłem kosiarke to na wolnych obrotach podnosi elegancko.I tutaj moje pytanie jest następujace co mogło sie stac ze podnosnik sie tak zachowuje.
KPK Kumurun Team

#406 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 15 marzec 2011 - 19:21

C-330 Podnośnik Musisz sprawdzić pompę i rozdzielacz. Najlepiej wykręć i zawieś do jakiegoś fachowca.

#407 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 15 marzec 2011 - 20:38

C-330 Podnośnik Nigdzie nie zawoź naprawa trwa pół godziny, na początku sprawdź filterek oleju czy nie zabity, jeśli nie to zdejmij pokrywę i najczęstszą usterką jest splucie o-ringów w pompie hydraulicznej 21.3*2.4 albo 2.7 nie pamiętam w sklepie ci powiedzą, odkręcisz 8 albo 10 śrubek ósemek na dekielku pompy i ujrzysz dwa o-ringi, przy okazji zmień też inne uszczelki
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#408 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 15 marzec 2011 - 20:51

C-330 Podnośnik Te oringi też mogą być, ucieka ci wtedy ciśnienie i nie może podnieść.

#409 Share Pablo30

Pablo30

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złojec
  • Zainteresowania:Motocykle i rolnictwo

Napisany 15 marzec 2011 - 21:07

C-330 Podnośnik Tyle ze ja te oringi wymieniałem jakieś sześć tygodni temu a do tej pory podnośnikiem nic nie robiłem.
KPK Kumurun Team

#410 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 15 marzec 2011 - 22:05

C-330 Podnośnik Wiec i tak musisz rozebrać i sprawdzić bo coś zpartoliłeś :rolleyes: lekko ci weszła pokrywa ? chodzi mi o kolanko od pompy które musi dodrze trafić w otwór prowadzący do filterka oleju
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 Podnośnik Dzisiaj, 03:25
  •  

#411 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 16 marzec 2011 - 07:30

C-330 Podnośnik Ty a stan oleju sprawdzałeś? Czasami się zapomina o najprostszych rzeczach a może być go mało.

#412 Share aror

aror

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 16 marzec 2011 - 07:44

C-330 Podnośnik

Ty a stan oleju sprawdzałeś? Czasami się zapomina o najprostszych rzeczach a może być go mało.

Wymień jeszcze simering w pompie hydraulicznej

#413 Share Pablo30

Pablo30

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złojec
  • Zainteresowania:Motocykle i rolnictwo

Napisany 16 marzec 2011 - 18:10

C-330 Podnośnik Dzieki chłopaki za rady ale problem z podnosnikiem juz rozwiązałem :rolleyes: okazało sie ze filtr był bardzo brudny i stąd te kłopoty :lol:
KPK Kumurun Team

#414 Share emil355

emil355

    Nowicjusz

  • V.I.P.
  • rank
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.Łódzkie, okolice Łęczycy
  • Zainteresowania:Rolnictwo, ciągniki rolnicze , maszyny rolnicze , mechanika ...

Napisany 29 marzec 2011 - 20:34

C-330 Podnośnik U mnie też w C 330 wolno podnosił podnośnik <_< wymieniłem pierścionki na tłoku i widocznie albo mało było założonych oringów co wchodzą na króciec w obudowie mostu ... ale problem został wyeliminowany przez założenie jeszcze jednego oringa :) na razie działa ;) nie wiem czy dobrze to opisałem ;)

#415 Share emil355

emil355

    Nowicjusz

  • V.I.P.
  • rank
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.Łódzkie, okolice Łęczycy
  • Zainteresowania:Rolnictwo, ciągniki rolnicze , maszyny rolnicze , mechanika ...

Napisany 29 marzec 2011 - 21:25

C-330 Podnośnik Witam :) .
Myślalem że problem został rozwiązany na zawsze a tu jednak nie <_< otóż wymieniłem dwa szybko złącza na nowe bo poprzednie stasznie mi ciekły <_< . Teraz w niedługim czasie bo w tam tym tygodniu podczas bronowania na polu zaczął się olej z powrotem wydostawać przez zawór kulowy szybko złącza <_< . Co miał bym z tym fantem zrobić :blink: ???
Myślałem o zaślepieniu rozdzielacza na błotniku ale wykluczyłem tą opcję ponieważ używam go do TURA , przyczepy i przyczepy zbierającej ;) jakbym zaślepił to za każdym razem musiał bym go od ślepiać z powrotem a to już nie robota <_< . Czy istnieją jakieś sposoby aby ten rozdzielacz zaślepiać i od ślepiać np przez zastosowanie zaworów hydraulicznych ;) które można wmontować między przewody od rozdzielacza podnośnika do podnośnika hydrauliki zewnętrznej na błotniku ??? Za wszelkie porady z góry dziękuje :)

Edytowany przez emil355, 29 marzec 2011 - 21:26.


#416 Share MajsterPopsuj88

MajsterPopsuj88

    Zaawansowany

  • Members
  • PipPipPip
  • 211 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2011 - 22:03

C-330 Podnośnik Może kupiłeś szybkozłącza jakiejs słabej firmy tez tak miałem dopiero za drugim razem udało mi sie kupić takie które nie ciekną. Wcześniej to co wymieniłem oringi to stale wyrywało je. Musisz również uważac jak wkładasz przewody pamietaj aby zawsze były czyste piasek łatwo uszkadza kulki(właściwie to coś ala stożek) w gniazdach szybkozłącza.

#417 Share JEDREK

JEDREK

    Zaawansowany

  • Members
  • PipPipPip
  • 202 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie/ pow. choszczno
  • Zainteresowania:Rolnictwo wkoncu młody farmer:)
    A pasja i hobby maszyny rolnicze.

Napisany 29 marzec 2011 - 22:27

C-330 Podnośnik tez mialem podobne problemy i we wszyskich ciagnikach mam EURO zlacze i problemy cieknacych zlaczy zniknely. od razu bedzie to dla ciebie spory wydatek bo w ciagniku 2 gniazda i w przyczepach itd wtyczki ale warto. i jest jeszcze jedna zaleta jak zlacze wpadnie ci w piasek to tylko kawalek szmaty i czyste a w tych stachych to odrazu gwint do czyszczenia i szybciej sie je laczy;) pozdr
ursus 360 ursus 385 i Fortschritt 323A górą!!!!!!!!!!:-)

#418 Share gregorek

gregorek

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 30 marzec 2011 - 22:04

C-330 Podnośnik Witam Panowie
Nie natknąłem się na forum z problemem jaki dotknął moją 30-tkę ( problem z podnośnikiem)
Z powodu wymiany mech. różnicowego musiałem zdjąć górną pokrywę podnośnika .
Po zmontowaniu wszystko było ok. po kilkunastu minutach pracy w polu zauważyłem, że podnośnik słabiej podnosi, aż po ok.1ha zupełnie przestał działać.Załamany i wku...ny zgasiłem silnik ,kiedy po chwili zapaliłem ciągnik , ku mojemu zdumieniu podnośnik znów podnosi ( tak jak przed remontem tzn. dobrze i szybko)
Szczęśliwy wyjechałem w pole i sytuacja się powtórzyła i znów zgasiłem silnik i odpaliłem i w porządku ( na chwilę )
Pompa i rozdzielacz raczej sprawne (nie było problemów )filtr wyczyszczony , olej czysty, świeży .
Czy takie objawy mogą być gdyby pompa zassała jakieś zanieczyszczenie np. kawałek uszczelki, silikonu itp. ???
Proszę o wskazówki

Chciałbym jednocześnie zaznaczyć, że podczas naprawy mech. różnicowego nie "grzebałem" przy żadnym elemencie podnośnika (tzn.pompa,rozdzielacz,cylinder)i jedynym punktem ingerencji był wspomniany wcześniej oring na kolanku ssącym pompy, który z uwagi na niezbyt wygodny montaż pokrywy podnośnika mógł się uszkodzić.

Pozdrawiam

Edytowany przez milanreal1, 03 kwiecień 2011 - 09:47.
Pisanie posta pod postem


#419 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 30 marzec 2011 - 23:32

C-330 Podnośnik A zmieniłeś oring na ssaniu pompy tzn miedzy kolankiem co ssie olej od filterka ? i czy ci lekko wpadła pokrywa czy wcisnołeś śrubami? przy okazji zmień wszystkie uszczelki
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 Podnośnik Dzisiaj, 03:25
  •  

#420 Share gregorek

gregorek

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 31 marzec 2011 - 17:20

C-330 Podnośnik Witam
Pokrywa nie wskoczyła zbyt lekko, więc oring (nowy) mógł się uszkodzić, ale wtedy raczej w ogóle słabo by podnosił.
Podsumowując wygląda to tak : pompa podnośnika pompuje i jest ok. po kilku-kilkunastu minutach jest gorzej (jakby zapychał się jakiś kanał) po czym wystarczy na chwilę zgasić silnik (tak jakby spadające ciśnienie w układzie odblokowywało ów kanał)i po ponownym odpaleniu "ciapka" jest wszystko ok.(na pewien czas oczywiście)

Dziękuję za zainteresowanie i proszę o kolejne wskazówki.

Podobne tematy modernizacja podnosnika c330 turem c-330