Skocz do zawartości

Zdjęcie

C-330 Podnośnik


1267 odpowiedzi na ten temat

#301 Share Lukaszjarm

Lukaszjarm

    Zaawansowany

  • Members
  • PipPipPip
  • 1438 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2010 - 21:35

C-330 Podnośnik ja tez zalozylem nowa pompa i juz nie chce podnosic ciazkich zeczy

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 Podnośnik Dzisiaj, 06:14
  •  

#302 Share macin87

macin87

    Zaawansowany

  • Members
  • PipPipPip
  • 1231 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2010 - 21:42

C-330 Podnośnik My też parę lat temu wymieniliśmy na nową pompę bo zdawało się że ta już jest lipna bo ciężko miała z belami sianokiszonki. Nowa nawet 5 godzin nie popracowała :) - przeprosiliśmy starą pompę i dalej chodzi na oryginalnej :) Teraz to takie buble robią że szok
Na twoim miejscu oddał bym starą do regeneracji a nową wypier.... na złom

#303 Share lulak

lulak

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów

Napisany 25 marzec 2010 - 21:46

C-330 Podnośnik tylko ze ta co teraz załozyłem to oryginał, kilka lat temu zregenerowana i czekała sobie do teraz

#304 Share Lukaszjarm

Lukaszjarm

    Zaawansowany

  • Members
  • PipPipPip
  • 1438 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2010 - 21:47

C-330 Podnośnik to jest nic u mnie w pronaze nowym pompa padla po 37 mth z czego ostatnie 3 mth oral pierwszy raz i plug w polu zostal ale taka zjebe dostali w serwisie i traktor dzis odwiozlem i juz naprawili

#305 Share lulak

lulak

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów

Napisany 25 marzec 2010 - 21:53

C-330 Podnośnik ale z tego wynika ze przyczyna tkwi wyłacznie w pompie, czy moze w czyms innym?

#306 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 25 marzec 2010 - 22:05

C-330 Podnośnik witam panowie a ja mam takie pytanko co może być przyczyna tego że jak jest zimny ciągnnik jak odpale to jak podnosze to podnosi strasznie powoli i szarpie jak sie delikatnie rozgrzeje olej dźwiga jak głupi . Dodam pompa oryginał 1982 tak samo jak i cały podnośnik ??

Opus meum est


#307 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 26 marzec 2010 - 07:00

C-330 Podnośnik Przyczyn moze byc wiele
- sprawdz filtr oleju do podnosnika-siateczka z boku korpusu skrzyni
- uszkodzony oring w pokrywie podnosnika
- nieszczelnośc pomiedzu pompą a podnośnikiem-tuleja-tłok

Jesli 1 opcja jak powyzej -filtr bedzie Ok ,czeka cie wyjącie podnośnika i oględziny

ps Czy Olej jest spieniony w skrzyni???

#308 Share lulak

lulak

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów

Napisany 26 marzec 2010 - 14:56

C-330 Podnośnik więc tak, okazało sie że był przerwany zimering pod zębatką pompy.
był tak jakoś wypchnięty, aż się seger zabezpieczający troche wygiął.
wymieniłem zimering, sprawdziłem oringi-ok, złożyłem.
było wszystko ok.przez ok godz. potem znów to samo, cięzko podnosi,po chwili juz wcale.
zostawiłem sprzet na polu i zjechałem.
zaraz znowu rozkręcanie ;)

filterek czysty, a olej własnie jakby spieniony

#309 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 26 marzec 2010 - 19:05

C-330 Podnośnik Davidastra jeżeli na zimnym oleju słabo działa zwłaszcza podczas mrozów znaczy to że olej Masz zużyty/nieprawidłowy bo jak rozumiem po rozgrzaniu wszystko w porządku

#310 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 26 marzec 2010 - 20:27

C-330 Podnośnik Z tym ,że na początku nie chce podnosic to po dłuższym postoju ciagnika powinno się podniesc bez obciazenia podnosnik , stanąć na ramionach i opuscic - to wyeliminuje zapowietrzenie układu ;) - tak pisza w instrukcji obsługi.

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 Podnośnik Dzisiaj, 06:14
  •  

#311 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 27 marzec 2010 - 06:41

C-330 Podnośnik ----->>LULAK

musisz ponownie zdjąć pokrywę podnośnika jesli nadal wywaliło ci oring w pompie to prawdopodobnie pompa do wymiany ewentualnie masz już wytarty wałek napędzający pompę-przeciek pomiędzy oringiem albo nie dokładnie dokręciłeś połaczenia pomiędzy pompą a tuleją podnośnika - ale też nie mozna wykluczyć że podczas zakładnaia pokrywy nie przyciołeś oringa -zalecane jest po kazdym zdjeciu pokrywy wymienic oring.

#312 Share lulak

lulak

    Zaawansowany

  • Members
  • PipPipPip
  • 231 postów

Napisany 27 marzec 2010 - 21:19

C-330 Podnośnik ale nie wywalają oringi tylko zimering, ten pod zębatką,
pytanie tylko czemu...?

#313 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 27 marzec 2010 - 21:42

C-330 Podnośnik zapewne duży musi być już luz promieniowy na osi...

#314 Share mati200

mati200

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2010 - 13:57

C-330 Podnośnik u mnie wczorej zrobilo się tak samo wiec nie wie co mu jest też nie chce podnosić ursus c 330m :) ale jak zdejmę pokrywę to zobaczę ale teraz nie mam czasu :)
KPK Kumurun Team

#315 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2010 - 21:33

C-330 Podnośnik więc tak mogły paść oringi na pompie pod dekielkiem z tyłu, lub bardzo brudny filtr oleju, mogła również szczelić rurka która podaje olej na rozdzielacz (sam tak miałem) a jeśli to nie pomoże to rozdzielacz. Pozostaje przed zdjęciem dekla zmierzyć ciśnienie powinno być ok 120bar może trochę niższe jak starsza pompa no i wtedy szukać przyczyny ściągając dekiel

#316 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 14 kwiecień 2010 - 06:28

C-330 Podnośnik czy masz spieniony olej??? w skrzyni???
więc tak -filtr wyczyszczony wiec zdejmij sprawdz oring na zębatce pompy pewnie ci go deko wypchało,nawet jak nie wypchało nie zaszkodzi wymienić-sprawdz luz na ęzbatce pompy.Wymień oring pod pokrywą podnosnika -zalecane aby dac nowy -tylko jak bedziesz zakładał uważaj abys go nie przycioł-uszkodził.Sprawdzić połaczenia pomiedzy pompą a tulejką podnosnika jesli byłby uszkodzony rozdzielacz -puszczał to raczej by tez podnosił wiec raczej odpada rozdzielacz

#317 Share JAREKWAWA

JAREKWAWA

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 19 kwiecień 2010 - 23:17

C-330 Podnośnik Witam , panowie mam taki problem otóż w moim ciapku jak olej jest zimny to pompa podnosi jak wsciekła a jak porobie z godzine z kultywatorem to słabnie aż wogóle nie podnosi , olej ostygnie i znowu jest ok. CO może być tego przyczyna że tak sie dzieje?

#318 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 20 kwiecień 2010 - 05:02

C-330 Podnośnik temat wieleokrotnie poruszany na forum
moze być oznaka końca pompy- olej gesty jeszcze sobie z tym radzi ale i też zuzyte pierscienioe w tulei podnośnika te 2 elementy trzeba sprawdzić -poziom oleju rozumię ze jest

#319 Share Vhalior2

Vhalior2

    Zaawansowany

  • Members
  • PipPipPip
  • 427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkoposka

Napisany 20 kwiecień 2010 - 06:28

C-330 Podnośnik najpierw idz po kosztach wiec pierscienie sprawdz a jak to nie pomoze to pompa wydatek do ok 300zł ale ja licze ze to pompa bedzie

Reklama AgroFoto Ads

  • watermark
  • Reklama
C-330 Podnośnik Dzisiaj, 06:14
  •  

#320 Share lotnik

lotnik

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swietokrzyskie
  • Zainteresowania:pilka nozna ,starocie

Napisany 20 kwiecień 2010 - 08:14

C-330 Podnośnik ja rowniez wskazuje na pompe na 80%,moze nie beda potrzebne tak duze koszty miejmy nadzieje ze po uszczelnieniu wszystko wroci do normy-sprawdz olej

Podobne tematy modernizacja podnosnika c330 turem c-330