Skocz do zawartości

Zdjęcie

JD 6110 nie działa WOM


27 odpowiedzi na ten temat

#21 Share kamilblasiak

kamilblasiak

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 18 marzec 2015 - 22:20

JD 6110 nie działa WOM

WD40 na potencjometry reszte psiknąłem CONTACT SPREY do styków elektrycznych. Mam jedno pytanie, czy po odłączeniu silnika krokowego i ponownym jego podpięciu nie trzeba przeprowadzać jakieś kalibracji?



Reklama AgroFoto Ads

  • watermark
  • Reklama
JD 6110 nie działa WOM Dzisiaj, 04:26
  •  

#22 Share kamilblasiak

kamilblasiak

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 20 marzec 2015 - 07:32

JD 6110 nie działa WOM

Potencjometry są sprawne, tj cały suwak w kabinie. Gdzie dalej szukać usterki?



#23 Share tymek9301

tymek9301

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 30 czerwiec 2015 - 19:18

JD 6110 nie działa WOM

PILNE!! w john deere 6110 wyłacza mi się WOM w trakcie pracy i na postoju jak go właczam to też, średnio po ok 30 sekunadh do minuty , był już poruszany ten temat!! Co zrobiłeś kamiblasik że zaczął Ci działać.



#24 Share kamilblasiak

kamilblasiak

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 01 lipiec 2015 - 07:56

JD 6110 nie działa WOM

U mnie są problemy z cewką załączającą wałek.Na razie problem usunął się sam. Wyciągnąć i przeczyścić cewkę/elektromagnes czy co to tam jest.



Reklama AgroFoto Ads

  • watermark
  • Reklama
JD 6110 nie działa WOM Dzisiaj, 04:26
  •  

#25 Share tymek9301

tymek9301

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 01 lipiec 2015 - 12:01

JD 6110 nie działa WOM

Napisz mi jeszcze gdzie ona się znajduje konkretnie. Jeszcze do tego jak się jużWOM wyłaczy miga kontrolka na pulpicie "i". Pomóż szybko bo mi bardzo maszyna potrzebna


Edytowany przez tymek9301, 01 lipiec 2015 - 17:41.


#26 Share Piter97

Piter97

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 04 październik 2015 - 18:59

JD 6110 nie działa WOM

JD 6310 problem z WOM podczas pracy nagle się wyłącza,zaczyna równierz pulsować kontrolka informacjna włączony WOM.Wymienione zostały;czujnik obr.przejaźnika oraz włącznik. Gdy się wyłączy, to zostaje odcięty prąt od cewek!! Gdy podłącze prąt pod cewkę to działe. Pomocy!!! SERWIS ROZKŁADA RĘCE;P



#27 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 05 październik 2015 - 15:27

JD 6110 nie działa WOM A sprawdzałeś czy ten prąd zupełnie nie płynie a może po prostu słabiej płynie bo są gdzieś straty na złączach czy przewodach ,może spróbuj się pod piąć jakoś bezpośrednio do sterowania od wyłącznika nowy przekaźnik i do cewki elektrowłącznika wiem że najlepiej by było oryginalnie ale jak nie będzie można inaczej taka propozycja z mojej strony .

Reklama AgroFoto Ads

  • watermark
  • Reklama
JD 6110 nie działa WOM Dzisiaj, 04:26
  •  

#28 Share Piter97

Piter97

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 06 październik 2015 - 19:06

JD 6110 nie działa WOM

Całkowicie ginie, nie wiem które piny są odpowiedzialne za wychodzący prąd z sterownika BCU bo tak to bym sprawdził czy z niego wychodzi czy gdzies po drodze ginie!!! Nie ma może ktoś schematu budowy sterownika BCU bo obawiam się że to no jest uszkodzony??/


Nie wie może ktoś jakiegoś gościa który takie rzeczy naprawia!!;p



Podobne tematy 6110