Skocz do zawartości

Zdjęcie

Massey Ferguson 3060 - problem z przednim napędem


9 odpowiedzi na ten temat

#1 Share Zetor7011Vario

Zetor7011Vario

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2014 - 12:20

Massey Ferguson 3060 - problem z przednim napędem Witam! Mam taki problem z przednim napędem: otóż napęd w ogóle się nie włącza, po wciśnięciu przycisku kontrolka zaświeca się lecz po chwili gaśnie, zauważyłem jeszcze że nie działają światła stop więc czy to może być w jakiś sposób ze sobą powiązane? Może ktoś spotkał się z takim problemem i mógłby coś doradzić. Z góry dziękuję za wszelkie porady. ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Massey Ferguson 3060 - problem z przednim napędem Dzisiaj, 23:43
  •  

#2 Share wlkpmder

wlkpmder

    Zaawansowany

  • Members
  • PipPipPip
  • 737 postów
  • Płeć:Mężczyzna
  • Lokalizacja:polska

Napisany 02 luty 2014 - 13:58

Massey Ferguson 3060 - problem z przednim napędem Światła stopu to wystarczy bezpiecznik sprawdzić.

#3 Share Zetor7011Vario

Zetor7011Vario

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2014 - 14:10

Massey Ferguson 3060 - problem z przednim napędem podkreślam że wszystkie bezpieczniki są sprawne

#4 Share Winio

Winio

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 02 luty 2014 - 16:41

Massey Ferguson 3060 - problem z przednim napędem Od świateł stopu możesz mieć bezpiecznik również w okolicach pedałów hamulca. Trzeba zdjąć filcową osłonę jeśli jest.

#5 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 02 luty 2014 - 17:33

Massey Ferguson 3060 - problem z przednim napędem NIe ma bezpiecznika przy pedałach hamulca. Sprawdź czujnik od stopu przy pedałach bo czujnik jest połączony z napędem.
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Reklama AgroFoto Ads

  • watermark
  • Reklama
Massey Ferguson 3060 - problem z przednim napędem Dzisiaj, 23:43
  •  

#6 Share Lukash3060

Lukash3060

    Zaawansowany

  • Members
  • PipPipPip
  • 417 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje Gospodarstwo
  • Zainteresowania:Rolnictwo Motoryzacja MF BMW

Napisany 02 luty 2014 - 19:52

Massey Ferguson 3060 - problem z przednim napędem Dokładnie :) nie ma tam żadnych bezpieczników a czujnik jest powiązany ze względu na hamowanie 4x4 przy prędkości ponad 5 km/h ;)
Sprzedam prasę belującą ! http://olx.pl/oferta...57-ID5L1ip.html

Jeśli pomogłem daj zieloną strzałkę ;)

Dodany obrazek

#7 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 944 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 03 luty 2014 - 14:23

Massey Ferguson 3060 - problem z przednim napędem Czy to przypadkiem nie ma czegoś wspólnego z masą? coś mi świta że gdzieś na AF o tym czytałem że masa przy lampie czy coś takiego ale mogę się mylić

#8 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 03 luty 2014 - 16:11

Massey Ferguson 3060 - problem z przednim napędem Nie jestem pewny ale tak średnio mi pasuje te masa w lampie, że przez to problem z napędem. Już bardziej prawdopodobne, że nie ma masy na czujniku stopu.
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#9 Share Zetor7011Vario

Zetor7011Vario

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2014 - 21:30

Massey Ferguson 3060 - problem z przednim napędem dzięki za wszystkie porady :) elektryka została już sprawdzona i jest sprawna, po prostu nie łączyły żarówki w tylnych lampach, jednak to nie rozwiązało problemu, jak się okazało został ścięty frez na wałku atakującym w przednim moście przez co napęd nie był przekazywany z głównego wału i to może się okazać główną przyczyną problemu

Reklama AgroFoto Ads

  • watermark
  • Reklama
Massey Ferguson 3060 - problem z przednim napędem Dzisiaj, 23:43
  •  

#10 Share rolnik554

rolnik554

    Zaawansowany

  • Members
  • PipPipPip
  • 151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:trzeszczany drugie

Napisany 03 marzec 2014 - 08:39

Massey Ferguson 3060 - problem z przednim napędem masz rację

Podobne tematy massey ferguson 3060 przednim napedem