Skocz do zawartości

Zdjęcie

Same laser 130 problem z podnosnikiem!!


10 odpowiedzi na ten temat

#1 Share arielmisiek

arielmisiek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 02 luty 2014 - 10:04

Same laser 130 problem z podnosnikiem!! Witam jestem posiadaczem same laser 130 od niedawna i mój problem tkwi w tylnym podnosniku a mianowicie, nie podnosi jezeli wymienie filtry zaczyna podnosic pochodzi z godzine i spowrotem to samo sie dzieje podniesie i nie opusci lub wgl nie podniesie sie wykrencam filtry wkrecam nowe jest okej przez kolejna godzine. Olej w całym układzie wymieniony na nowy ale znalazłem w oleju taka dziwna maż z drobnymi opiłkami metalu wyglada to jak masło czy moze to zatykac mi filtry ciagle?? czy jest jakis smok na poczatku co zasysa olej?/ jak to wypłukac i czym? pompa była cała po regeneracji.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same laser 130 problem z podnosnikiem!! Dzisiaj, 21:28
  •  

#2 Share SAVIN

SAVIN

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pruszków

Napisany 02 luty 2014 - 10:35

Same laser 130 problem z podnosnikiem!! moze woda w oleju?? jak pochodzi to sie pienic zaczyna i kupa

#3 Share xxmajdanxx

xxmajdanxx

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Horodyszcze

Napisany 02 luty 2014 - 10:41

Same laser 130 problem z podnosnikiem!! Podłącz monometr do jakiegoś wyjścia hydrauliczneo jak będzie podnosił i sprawdz czy jest właściwe ciśnienie ,
a ta biała maź to może być bużenie sie oleju (wymieszane 2 gatunki )

#4 Share JANCZAK1176

JANCZAK1176

    Zaawansowany

  • Members
  • PipPipPip
  • 679 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2014 - 11:18

Same laser 130 problem z podnosnikiem!! Jeżeli maż ma kolor żółty ,to koczom się synchronizatory , zatyka flirt nic nie poradzisz tylko koszty na remont skrzyni .

#5 Share arielmisiek

arielmisiek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 02 luty 2014 - 13:37

Same laser 130 problem z podnosnikiem!! tylko ze jak podłanczam przyczepe to wywrot działa bez problemu. zapomniałem dodac ze jak dam duze obroty bardzo duze to unosi skokowo opuszcza normalnie ale na duzych obrotach

nie pieni sie olej bo bym widział na bagnecie a nic takiego nie widac ... i pytanie dlaczego jak filtry zmieniam działą przez chwile normalnie ??

#6 Share JANCZAK1176

JANCZAK1176

    Zaawansowany

  • Members
  • PipPipPip
  • 679 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2014 - 15:21

Same laser 130 problem z podnosnikiem!! Bo we filtrach typowych, oleju hydraulicznego brak zaworu zapchania, jak filtr się zapcha to nie puści oleju na pompę ,a w silnikowym filtrze po zapchaniu zawór puszcza i idzie olej bezpośrednio .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same laser 130 problem z podnosnikiem!! Dzisiaj, 21:28
  •  

#7 Share arielmisiek

arielmisiek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 02 luty 2014 - 16:03

Same laser 130 problem z podnosnikiem!! okazało sie ze hamulce były robione i strasznie powycierane z tąd te opiłki które były z olejem bardzo geste wycisciłem smok zasysający wypłukałem układ ropą i działa bez problemowo

#8 Share JANCZAK1176

JANCZAK1176

    Zaawansowany

  • Members
  • PipPipPip
  • 679 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2014 - 09:12

Same laser 130 problem z podnosnikiem!! To niezłe te hamulce podciągałeś ,aby się nie oberwały okładziny ,bo znów robota będzie zatykać filtr hydrauliczny .

#9 Share arielmisiek

arielmisiek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 03 luty 2014 - 17:15

Same laser 130 problem z podnosnikiem!! ciągnik robi w lesie przy wciagarce 8 t wiec musza byc hamulce ostre, a mam jeszcze jeden problem z fotelem nie działa pneumatyka wszystko było okej pojechałem na zrąb i zeszło powietrze i nie działa co to morze byc ??

#10 Share PatrykJuszczak

PatrykJuszczak

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 marzec 2014 - 19:34

Same laser 130 problem z podnosnikiem!! wymień olej na nowy i będzie chodzic :rolleyes:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same laser 130 problem z podnosnikiem!! Dzisiaj, 21:28
  •  

#11 Share Semen

Semen

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna

Napisany 24 marzec 2014 - 21:00

Same laser 130 problem z podnosnikiem!! wg mnie wina jest w rozdzielaczu, pewnie jakiś paproszek jest ewentualnie jakiś oring uszczelka jest do wymiany, jesli hydraulika działa dobrze na przyczepie, to podnośnik powinien działać lepiej, tu masz winę tylko w rozdzielaczu. ja miałem coś podobnego
wyczyśliłem benzyną całą komorę oleju od podnośnika, z 5l poszło, a do tego wyczyśliłem rozdzielacz w nim tez się troche nazbierało, teraz spokój miód malina. opiłki zapewne z hamulca ręcznego lub nożnego, do same i lambo, producent zaleca lanie oleju do hamulców a nie płynu.,


Dodaj odpowiedź



  

Podobne tematy same