Skocz do zawartości

Zdjęcie

wymiana pompy, nie działa wom


13 odpowiedzi na ten temat

#1 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 31 styczeń 2014 - 09:58

wymiana pompy, nie działa wom Po wymianie pompy przestał mi działać wom tzn wałek na chwilkę sie rusza a póżniej kontrolka zaczyna mrugać i tyle.. Dodam tylko że wszystko inne działa jak należy, układ odpowietrzony

Reklama AgroFoto Ads

  • watermark
  • Reklama
wymiana pompy, nie działa wom Dzisiaj, 09:33
  •  

#2 Share gajor01

gajor01

    Użytkownik

  • Members
  • PipPip
  • 92 postów

Napisany 31 styczeń 2014 - 10:02

wymiana pompy, nie działa wom a sprobowałes zmienic predkosc wałka na inna?

#3 Share konrad055

konrad055

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rudno

Napisany 31 styczeń 2014 - 10:08

wymiana pompy, nie działa wom zmienienie prędkości wałka nic nie da to jest coś z ćiśnieniem i temu kontrolka mruga tak jak by było ciśniene i zaraz nie było sprawdz jescze elektrozawory czy sie nie pozacinały

#4 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 31 styczeń 2014 - 10:31

wymiana pompy, nie działa wom a który to elektrozawór? Najlepiej jakby ktoś opisał wszystkie 5 pokolei od czego są, bo wszedzie szukałem i nie mogłem znaleść. A tak swoją drogą to może przy składaniu dekla wyleciał mi któryś oring i nie ma ciśnienia... Może to być przyczyna?

#5 Share konrad055

konrad055

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rudno

Napisany 31 styczeń 2014 - 11:28

wymiana pompy, nie działa wom moze być pzyczyną ten oring 2 od góry są od przekaźnika 3 od góry jest od blokady potem jest od napędu a na samym dole jest od żółw zając

#6 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 31 styczeń 2014 - 13:57

wymiana pompy, nie działa wom Też tak myśle że to może być wina tego oringu. Ale najpierw sprawdze jeszcze elektrozawór. Tylko który to?

#7 Share ppiotr

ppiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 555 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska Kalisz

Napisany 31 styczeń 2014 - 14:35

wymiana pompy, nie działa wom Która kontrolka ci mruga ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
wymiana pompy, nie działa wom Dzisiaj, 09:33
  •  

#8 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 31 styczeń 2014 - 17:54

wymiana pompy, nie działa wom od Womu żółta. Świeci chwilke normalnie i wałek sie lekko rusza po czym wałek staje i kontrolka mruga

Edytowany przez michasko, 31 styczeń 2014 - 17:55.


#9 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 06 luty 2014 - 15:32

wymiana pompy, nie działa wom Panowie Wom nie działał bo okazało się że peknieta była obudowa od sprzegła. Widocznie poprzedni właściciel już coś kombinował bo wszystkie 6 piór (które służa do trzymania tarczek) były razem połacząne za pomocą jednej tulejki na zewnątrz. Trzy te pióra już były pęknięte i tarczki sie rozchodziły i nie trzymały,przez co wałek nie działał bo nie było ciśnienia... Teraż nie wiem czy warto spróbować pospawać u jakiegoś fachowca czy szukać innej obudowy?

#10 Share konrad82

konrad82

    Zaawansowany

  • Members
  • PipPipPip
  • 972 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 06 luty 2014 - 20:12

wymiana pompy, nie działa wom

od Womu żółta. Świeci chwilke normalnie i wałek sie lekko rusza po czym wałek staje i kontrolka mruga

czujnik obrotów może być padnięty...

#11 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 06 luty 2014 - 21:23

wymiana pompy, nie działa wom A jak głęboko powinien być wkręcony ten czujnik bo tam jest nakretka kontrująca. I jeszcze jedno dlaczego przy włanczaniu wałka nie rusza delikatnie tylko zaraz gwałtownie. Myśle że to dlatego mam pękniętą tą obudowe ponieważ szarpie zaraz z dużych obrotów przy maszynie?

#12 Share witek88

witek88

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów

Napisany 08 luty 2014 - 23:35

wymiana pompy, nie działa wom Jak dobrze Ci pospawają ten kosz to będzie chodziło, już tak kiedyś robiłem, chodziło dobrze, zapewne pękło w miejscu wybrania materiału a dole kosza i pękł też ten pierścień spinający kosz, po prostu zmęczenie materiału, daj do zrobienia i tyle, tylko porządnemu ślusarzowi.

#13 Share michasko

michasko

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów

Napisany 09 luty 2014 - 12:51

wymiana pompy, nie działa wom Tak w tym miejscu były trzy pekniete a na trzech sie jeszcze trzymało, pierścien był cały na szczescie. Dobrze że wymieniałem pompe i to zobaczyłem. Pospawał mi to półautomatem i może teraz wytrzyma. Tylko teraz pytanie czemu mi tak gwałtownie nie raz ruszał ten wałek? Myśle że to od tego mogło pęknąć. Może hamulec trzyma przy włanczaniu wałka?

Edytowany przez michasko, 09 luty 2014 - 12:53.


Reklama AgroFoto Ads

  • watermark
  • Reklama
wymiana pompy, nie działa wom Dzisiaj, 09:33
  •  

#14 Share witek88

witek88

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów

Napisany 09 luty 2014 - 13:04

wymiana pompy, nie działa wom Hamulec raczej bym wykluczył, chyba że się elektrozawory zacinają, a być może ruszał gwałtownie bo już się kosz rozsypywał, pospawaj, złóż i zobacz jak wtedy będzie. A hamulec przekaźnika tylko zaciska łożyska, więc jakoś specjalnie skutecznie on nie działa, nie ma tak że zatrzyma przekaźnik i koniec.

Podobne tematy mf3070