Skocz do zawartości

Zdjęcie

Problem z zapowietrzonym John deerem 4240


9 odpowiedzi na ten temat

#1 Share pepsiboss

pepsiboss

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2014 - 19:09

Problem z zapowietrzonym John deerem 4240 Witam.
Mam problem z zapowietrzonym ciągnikiem. Dzis zakupilem ciągnik John deere 4240, zjechałem z lawet, ciągnik pochodzil chwile i zgasl gdyz zabraklo mu paliwa, dolałem paliwa ale ciiągnik jest zapowitrzony i mam problem bo nie wiem jak go odpowietrzyc, jest tam taka reczna pompka ale ona choodzi jakos tak dziwnie luzno. Prosze o pomoc uzytkownikow tego lub podobnych ciągnikow. Z gózr dziekuje za pomoc :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z zapowietrzonym John deerem 4240 Dzisiaj, 14:25
  •  

#2 Share traktor11

traktor11

    Zaawansowany

  • Members
  • PipPipPip
  • 313 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Hrubieszów

Napisany 29 styczeń 2014 - 20:27

Problem z zapowietrzonym John deerem 4240 filtr jaki szklany ?
jeśli tak to z prawej strony na podstawie filtra masz śrubę bodajże na klucz 14-cie to popuść i pompuj ręczną

#3 Share rafi101

rafi101

    Zaawansowany

  • Members
  • PipPipPip
  • 129 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:motoryzacja

Napisany 29 styczeń 2014 - 20:38

Problem z zapowietrzonym John deerem 4240 Napompuj filtry tak ja kolega traktor1 pisze i pompuj pompką aż paliwo będzie na powrocie do zbiornika szło,a póżniej sam załapie.

#4 Share pepsiboss

pepsiboss

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 30 styczeń 2014 - 16:46

Problem z zapowietrzonym John deerem 4240 dzis troche podzialałem, ale aku mam do du*y i jutro jade po nowe aku i zobaczymy.
I jeszcze jedna sprawa, musz wymienic olej w skrzyni bo prawie nie ma. i tak ile go sie tam miesci i jaki najlepiej lac?

Edytowany przez pepsiboss, 30 styczeń 2014 - 16:48.


#5 Share qazpl

qazpl

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 30 styczeń 2014 - 19:40

Problem z zapowietrzonym John deerem 4240 Paliwo 174 , olej silnikowy 16, płyn chłodzący 28,2, olej hydrauliczny 61. Dane nie sprawdzone czy są poprawne, więc traktuj jako orientacyjne. Może ktoś będzie wiedział na 100% to ci potwierdzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z zapowietrzonym John deerem 4240 Dzisiaj, 14:25
  •  

#6 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 30 styczeń 2014 - 21:01

Problem z zapowietrzonym John deerem 4240 Do skrzyni nalej może (Agrol U) dobry olej
Jak pomogłem to daj strzałkę w górę. :)

#7 Share rafi101

rafi101

    Zaawansowany

  • Members
  • PipPipPip
  • 129 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:motoryzacja

Napisany 31 styczeń 2014 - 07:41

Problem z zapowietrzonym John deerem 4240 Ile kosztuje ten Agrol U ,bo tak wszyscy unikają orginalnych olejów JD.
JD olej do skrzyni kosztuje 17zł netto,silnika 15zł netto.do mostów 30zł.

#8 Share pepsiboss

pepsiboss

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 31 styczeń 2014 - 14:28

Problem z zapowietrzonym John deerem 4240 jednak jest juz odpowietrzony, teraz takie pytanie czy podnosnik tylny skrzynia naped przedni i orbitol jest na jednym oleju ? czy odzielnie trzeba wszedzie lac ?

Edytowany przez pepsiboss, 31 styczeń 2014 - 16:51.


#9 Share rafi101

rafi101

    Zaawansowany

  • Members
  • PipPipPip
  • 129 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:motoryzacja

Napisany 31 styczeń 2014 - 17:06

Problem z zapowietrzonym John deerem 4240 olej ten sam wszędzie ,zalewasz do skrzyni .ale jeszcze niech ktoś to potwierdzi,bo ja mam model JD 2850.ty masz większy może jest inaczej

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z zapowietrzonym John deerem 4240 Dzisiaj, 14:25
  •  

#10 Share pepsiboss

pepsiboss

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 04 luty 2014 - 16:02

Problem z zapowietrzonym John deerem 4240 witam
Mam kolejny problem, otóż kiedy przekrece stacylje i proboje odpalic to rozrusznik kreci ale gdy chce zeby przestał krecic rozrusznikiem i "odkrecam" kluczyk do pozycji w jakiej nie powinien krecic rozrusznik od dalej kreci, nawet jak wyłącze głowny włącznik pradu to tez kreci , przestaje krecic dopiero gdy odłącze klemy od akumulatorow . czy to wina stacyjki czy czego ?

Edytowany przez pepsiboss, 04 luty 2014 - 16:04.


Podobne tematy zapowietrzonym john deerem 4240