Skocz do zawartości

Zdjęcie

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa .


16 odpowiedzi na ten temat

#1 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 styczeń 2014 - 13:42

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Ciągnik został zakupiony, do mrozu wszystko działało w największy mróz wspomaganie zamarzło .Lecz nie wiedziałem o tym i odpaliłem, ciągnik pochodził trochę i nie można było skręcać .doszedłem do przyczyny wymieniłem olej na nowy i filtr i odmroziłem przewody i siłownik gdy złożyłem to wszystko do kupy odpaliłem ciągnik z problemami już i z początku skręcał ,a po chwili nie skręcał . Ciągnik nie chce palić teraz jak przedtem . Proszę o pomoc . zetor5211

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Dzisiaj, 07:47
  •  

#2 Share traktor11

traktor11

    Zaawansowany

  • Members
  • PipPipPip
  • 296 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Hrubieszów

Napisany 29 styczeń 2014 - 15:05

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . to że nie działa wspomaganie to nie ma ni jak do palenia ale na moje oko to coś z pompą od wspomagania może przymarzło i ścieło napęd pompy lub za gęsty olej
na jakim masz zalane wspomaganie

#3 Share piech

piech

    Użytkownik

  • Members
  • PipPip
  • 88 postów

Napisany 29 styczeń 2014 - 16:57

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . mam lekarstwo na twojego 5211 w zime nawet do niego niewsiadaj i bedzie ok a na wiosne bedzie wszystko dzialac

#4 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 29 styczeń 2014 - 17:19

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . olej to boxol 26.Ale gdy zdejme przykrywe od zbiornika od wspomagania to widac jak przelewa sie olej tą rurko co siedzi filtr .Wydaje mi się że pompa pracuje ,a czy nie mogło nic się popsuć jak odpalałem na zamarzniętym oleju ,czy nie uszkodziło pompy paliwowej ? i rożądu ? :( Bo odpalam [z plaka ] pochodzi z kilkanascie minut a puzniej znów problem z odpaleniem .

Edytowany przez dominator98, 29 styczeń 2014 - 17:19.


#5 Share wlamaj1

wlamaj1

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 29 styczeń 2014 - 20:44

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Jaka u Ciebie temperatura otoczenia? Jakie paliwo? Wygląda jakby paliwo przymarzało...

#6 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 30 styczeń 2014 - 12:30

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Stoi w stodole to temperatura jak na dworzu .wczoraj spuśćiłem letnio rope ,wydaje sie że była normalna ,ale kupiłem zimowo i wlałem .Odpaliłem z {plaka] z problemami pochodził ok10minut i zgasł

#7 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 30 styczeń 2014 - 21:06

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Witam

Sprawdź na początek drożność przewodów paliwowych ,odstojnika i filtrów.Może mieć ciężko je zasysać i jak wypali to zgaśnie.
Jak tam będzie wszystko dobrze to całkiem możliwe ,że wałek od napędu pompy wspomagania a zarazem od pompy wtryskowej ściął wpust lub się skręcił i tym sposobem przestawił się kąt wtrysku paliwa. Idzie to łatwo sprawdzić czy początek wtrysku zgadza się na znaki i się wyjaśni.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#8 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 31 styczeń 2014 - 09:00

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Witam. Przewody są drożne odkręcałem przedmuchiwałem filtr też jest czysty .Gdy go zapale i odkręce śrubke na powrocie na wtryskiwaczu to nie leci ropa .A natych rurkach co idą od pompy do wtryskiwaczów jest ropa gdy poluzuje .Nie jestem fachowcem od tych spraw ,ale wydaje mi się , że musiało się cos w tej pompie uszkodzić się od tego zamarżnięcia i odpaleniu ciągnika .Jak to sprawdzic czy ten kont wtrysku zgadza się według znawków .Aco do wspomagania rozmawiałem z jednym fachowcem że jak poluzowałem obiemke na siłowniku to przestawiłem całę wspomaganie i przesto teraz nie dziła ? ale ja nie wiem czy tak może to być tego przyczyną.

#9 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 02 luty 2014 - 00:20

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Witam

Co do przestawienia to ten fachowiec miał rację ,że jak poluzujemy obejmę regulacyjna na siłowniku to będzie źle działać. Mianowicie będzie skręcać samoczynnie w jedną stronę.
Kąt wtrysku sprawdza się tak : odkręcamy rurkę od pompy wtryskowej (patrząc od przodu),Odkręcamy skrzynkę od akumulatora, odkręcamy pokrywkę z boku skrzyni biegów(dwie śruby M6) , mamy dostęp do koła zamachowego , na którym w jednym miejscu wybite są znaki od 19 -23 stopnie. Dajemy dzwignię gazu na max, kręcimy ręcznie silnikiem zgodnie z kierunkiem jego pracy, obserwujemy na króćcu pierwszej sekcji na pompie wtryskowej bardzo dokładnie kiedy pojawi się ruch paliwa. Trzeba kręcić powoli żeby to dokładnie zaobserwować a w razie potrzeby cofnąć z powrotem i jeszcze raz powtórzyć . W momencie zaobserwowania pierwszego ruchu paliwa należy zatrzymać kręcenie i sprawdzić czy rysa która jest w dolnej części okienka mieści sie w tych znakach . Fachowo powinno wkręcać się kapilarę na ta pierwsza sekcje i wtedy bardzo dokładnie zaobserwujemy początek tłoczenia paliwa. Na kole zamachowym jest jeszcze wybity znak podobny do tego OIT oznacza on górne położenie pierwszego tłoka.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Dzisiaj, 07:47
  •  

#10 Share DAREK

DAREK

    Zaawansowany

  • Members
  • PipPipPip
  • 107 postów

Napisany 02 luty 2014 - 08:24

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . jak filtry paliwowe ?Sprawdziłeś czy nie zabite parafiną ? Może listwa regulująca dawkę paliwa ,w pompie wtryskowej ,przymarzła i nie sekcje nie podają paliwa . Spróbuj ogrzać pompę wtryskową dmuchawą .

Edytowany przez DAREK, 02 luty 2014 - 08:25.


#11 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 02 luty 2014 - 10:25

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . witam ten fachowiec ma przyjechac jutro domnie i bendze ustawiać te objemkie na siłowniku zobaczymy. filtr jak odkrenciłem był czysty ale niezwruciłem uwagi czy jest drorzny ,aco pompy to jak odkrenciłem odstojnik to raczej nie była to czysta ropa bo niechciała zlecieci z lejka .mam nadzieje rze jutro dojdziemy do tego i rze trafiłem w dobrego majstra , nie bende musiał puł czensić wymienić w silniku rzeby znalesic wade

#12 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 03 luty 2014 - 19:38

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Panowie odpalanie zrobione pomka puszczała spowrotem paliwo, majser rozkrencił ,przeczyścil skręcil i odpaliło. Jest problem z wspomaganiem, nie działa. Ruszał siłownikiem w obie strony i nic. Na przewodach nie ma ciśnienia. Powiedział, że to wina pompy. Jako byłoby lepiej zamontować nowo ? Naszo POLSKĄ czy ZETOROWSKĄ orginalną ? Różnica cenowa jest spora. Po wymontowaniu starej pompy zembatki są całe i mają tylko trochę luzu. Je też wwymienić na nowe czy zostawić tak jak jest? Proszę o odpowiedź.

#13 Share rolnik554

rolnik554

    Zaawansowany

  • Members
  • PipPipPip
  • 151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:trzeszczany drugie

Napisany 11 luty 2014 - 20:09

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . jak miałeś pompę oryginalną od wspomagania to załóż taką samą zetorowską bo ta polska niewiadomo czy będzie miała taki sam wydatek co zetorowska zębatki te też można wymienić poniewarz jeśli te zębatki są wyrobione a założysz pompę z niewyrobionymi zębatkami to będzięsz miał trochę gorszy efekt pracy tej pompy niż jeśli z nowymi zębatkami które napędzają tą pompę bo będą luzy i szybko się zużyją zębatki w pompie od wspomagania

#14 Share lukas00111

lukas00111

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okonek
  • Zainteresowania:rolnictwo produkcja roślinna

Napisany 13 luty 2014 - 19:51

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa .

Panowie odpalanie zrobione pomka puszczała spowrotem paliwo, majser rozkrencił ,przeczyścil skręcil i odpaliło. Jest problem z wspomaganiem, nie działa. Ruszał siłownikiem w obie strony i nic. Na przewodach nie ma ciśnienia. Powiedział, że to wina pompy. Jako byłoby lepiej zamontować nowo ? Naszo POLSKĄ czy ZETOROWSKĄ orginalną ? Różnica cenowa jest spora. Po wymontowaniu starej pompy zembatki są całe i mają tylko trochę luzu. Je też wwymienić na nowe czy zostawić tak jak jest? Proszę o odpowiedź.

Witam mam taki sam problem ze wspomaganiem. nie działa i kreci sie ciezej niz w c 360 bez wspomagania i powiedz czy to jest wina pompy u ciebie? wymieniłeś pompe? prosze o odpowiedz.

#15 Share dominator98

dominator98

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 16 luty 2014 - 17:33

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Witam. U mnie było to samo co u ciebie, też nie można było skręcić. Tylko, że ja sam zepsułem pompe, ponieważ zatarła się z braku oleju gdy odpaliłem ciągnik. Po wymianie na nową wspomaganie działa. Tylko nie odzywaj się do siłownika, bo to nic nie pomoże. Wymień pompe i powinno działać. Jeśli ci pomogłem to odpisz. Proszę nie stawiać ostrzeżeń, nikt nie jest doskonały w stu procentach.

#16 Share lukas00111

lukas00111

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okonek
  • Zainteresowania:rolnictwo produkcja roślinna

Napisany 26 marzec 2014 - 10:11

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . witam wymieniłem pompe i dalej tgo samo jest olej wraca do zbiornika czyli pompa działa. a siłownik dałem do majstra ktory go uszczelnił bo były popękane pierscienie i wymienił uszczelniacze to teraz wcale nie da sie skrecic bo olej nawet na dziko nie płynie w tłoku bo jest uszczelniony. przyczyna zostaje juz tylko w rozdzielaczu przy tłoku. tylko nie wiem o co w tym chodzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . Dzisiaj, 07:47
  •  

#17 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1450 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 26 marzec 2014 - 23:15

Zamarzło wspomaganie w zetorze 5211 ,po wymianie oleju nie działa . to poszukaj bo to typowa usterka i 100 razy byla omawiana,jesli wszystko dobrze poskladales to musi dzialac choc w jedna strone albo trzepac kolami tam i spowrotem, jak masz mozliwosc to sprawdz cisnienie powinno byc 160 mpa,jesli nie kreci w zadna strone to skrec tloczysko tak zeby bylo widac ze 3 zwoje gwintu i wtedy powinno byc w miare dobrze, jesli dalej nie dziala a pompa nowa to zle jest zlozony silownik-ale to trzeba miec duzy talent zeby tak prostej rzeczy nie poskladac odpowiednio do kupy.

buk, humor ,seks ,rokendrol.


Podobne tematy zamarzlo wspomaganie zetorze5211 wymianie oleju