Skocz do zawartości

Zdjęcie

SAME SILVER 100.4 -przedni napęd


9 odpowiedzi na ten temat

#1 Share krucha

krucha

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nekla

Napisany 02 styczeń 2014 - 22:02

SAME SILVER 100.4 -przedni napęd Dzień dobry,
proszę o pomoc ponieważ mam problem z załączeniem przedniego napędu przy SAME Silver 100.4 gdy jest ciepły. Gdy jest zimny zawsze się załączy jednak gdy trochę popracuje i chciałbym dołączyć przedni napęd jest to duży problem albo w ogóle nie chce się załączyć. Cewki sprawdzone, elektrozawór sprawdzony, olej i filtry wymienione(z nadzieją że usterka zniknie) kontrolki na desce rozdzielczej działają i przycisk też . Dodam że ma on tura który działa poprawnie, podnośnik i układ wspomagania też działa. Ilość oleju sprawdzona na miarce. Czy to mogą być tarczki ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
SAME SILVER 100.4 -przedni napęd Dzisiaj, 19:11
  •  

#2 Share Walczaklu

Walczaklu

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawy

Napisany 04 styczeń 2014 - 17:40

SAME SILVER 100.4 -przedni napęd Może któryś hallotron wariuje (czujnik) ... nie wiem jak tam jest to rozwiązane ....
Diagnostyka testerem Texa TXT Agri. kujawsko-pomorskie
GG - 12326126

#3 Share krucha

krucha

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nekla

Napisany 04 styczeń 2014 - 18:59

SAME SILVER 100.4 -przedni napęd z góry dziękuje za odp. a gdzie tego szukać? (czujnika)

#4 Share Walczaklu

Walczaklu

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawy

Napisany 07 styczeń 2014 - 14:25

SAME SILVER 100.4 -przedni napęd zapewne gdzieś na skrzyni , przy wyjściu napędu ...
jaki to odpowiednik deutz? po deutz coś więcej może poszukam ...

Edytowany przez Walczaklu, 07 styczeń 2014 - 14:50.

Diagnostyka testerem Texa TXT Agri. kujawsko-pomorskie
GG - 12326126

#5 Share krucha

krucha

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nekla

Napisany 11 kwiecień 2014 - 20:22

SAME SILVER 100.4 -przedni napęd Witam wszystkich,
nadal mam problem nierozwiązany z przednim napędem- pomożecie? może ktoś ma instrukcję obsługi do tego modelu Same Silver 100.4 w języku polskim?

Reklama AgroFoto Ads

  • watermark
  • Reklama
SAME SILVER 100.4 -przedni napęd Dzisiaj, 19:11
  •  

#6 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 11 kwiecień 2014 - 21:06

SAME SILVER 100.4 -przedni napęd a oleju w moście nie przybywa?

#7 Share krucha

krucha

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nekla

Napisany 12 kwiecień 2014 - 21:36

SAME SILVER 100.4 -przedni napęd sprawdzę, a co to oznaczało by?

#8 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2014 - 09:08

SAME SILVER 100.4 -przedni napęd ze uszczelniacz na koszu sprzęgłowym lub tłoku poszedł i gdy olej sie rozgrzeje to przeciska się zamiast dociskać tarczki

#9 Share krucha

krucha

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nekla

Napisany 13 kwiecień 2014 - 12:20

SAME SILVER 100.4 -przedni napęd Baaaardzo dziękuje za informację muszę to sprawdzić bo myślę że to dobra diagnoza , jeszcze raz dziękuje i będe informował czy sprzęt jest naprawiony.
Pozdrawiam.

Reklama AgroFoto Ads

  • watermark
  • Reklama
SAME SILVER 100.4 -przedni napęd Dzisiaj, 19:11
  •  

#10 Share yudin

yudin

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2014 - 12:37

SAME SILVER 100.4 -przedni napęd podepnij sie jakos manometrem i sprawdz czy na rozgrzanym cisnienie jest mniejsze niz 17-18 bar - jesli tak to winne sa uszczelniacze

to o przybywaniu oleju co napisałem tyczy sie gdy nie działa blokada - sorki nie doczytałem dokładnie z czym problem;P


Dodaj odpowiedź



  

Podobne tematy same silver 1004 przedni naped