Skocz do zawartości

Zdjęcie

Consul poważny problem


5 odpowiedzi na ten temat

#1 Share rolnik360-3P

rolnik360-3P

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 19 grudzień 2013 - 16:22

Consul poważny problem Witam. W moim Claasie mam taki problem : Zabija mi ciągle sito pod żaluzjami kłosami, żaluzję muuszę mieć zamkniętę i wiatry na full to wtedy jest dobrze, ale znów wywala zboże z tyłu. Nie mogę otworzyć sita bo co chwilę się zapycha kłosami i koniec. Takie coś mam od początku tego sezonu i nie mogę tego naprawić, w poprzednim sezonie problemu nie było. Proszę o pomoc w usunieciu awarii. Z góry Dziekuję :)

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Claas Tucano 320


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 385000.00 PLN
  • 20 maj 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Consul poważny problem Dzisiaj, 16:59
  •  

#2 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 19 grudzień 2013 - 16:55

Consul poważny problem A kłosy są wymłócone czy nie ? Mozę masz dziurę w klepisku? Lub szczelina jest źle ustawiona na klepisku ?

#3 Share rolnik360-3P

rolnik360-3P

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 19 grudzień 2013 - 16:58

Consul poważny problem szczelina jest w porządku, taka jak być powinna, kłosy są niewymłucone

Reklama AgroFoto Ads

  • watermark
  • Reklama
Consul poważny problem Dzisiaj, 16:59
  •  

#4 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 19 grudzień 2013 - 17:21

Consul poważny problem No to albo cepy tępe albo druty w klepisku wyleciały albo klepisko krzywe. Kłosy są niewymłócone i dlatego wiatr ich nie zdmuch*je tylko po sicie się przesuwają i wlatując w nie blokują go.

Edytowany przez boku27, 19 grudzień 2013 - 17:22.


#5 Share emtecc

emtecc

    Zaawansowany

  • Members
  • PipPipPip
  • 333 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 19 grudzień 2013 - 19:35

Consul poważny problem Możliwe, że przy przestawianiu szczeliny w klepisku skrzywiłeś mechanizm.
Na jakim sicie młócisz zboże? (podłużne oczka?)
Kłosy są całe nie wymłócone czy w jakimś procencie? w Sumie kłosy powinny z powrotem trafiać na młocarnie podajnikiem kłosowym

Edytowany przez emtecc, 19 grudzień 2013 - 19:40.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Consul poważny problem Dzisiaj, 16:59
  •  

#6 Share rolnik360-3P

rolnik360-3P

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 19 grudzień 2013 - 21:38

Consul poważny problem Młócę na podłużnym sicie, a kłosy są wcale nie wymłócone. A to zaczęło się od remontu wentylatora, pod koniec sezonu ukręciło oś wentylatora i kupiłem nową, założyłem i jakoś oblatało sezon do końca, chodź miałem problem z łopatkami bo biły o obudowę i postanowiłem ich troszkę cofnąć poprzez nawiercenie otworów w łopatkach ( pół centymetra niżej ) złożyłem wszystko, ja w pszężyto i taki problem. a nigdy tak wcześniej nie było. Łopatki cofnąłem tak jak być powinno bo myślałem, że to jest problemem, ale nic nie dało.


Dodaj odpowiedź



  

Podobne tematy sito



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk