Skocz do zawartości

Zdjęcie

Kontrolka napędu i WOM w 155.54 99r.


20 odpowiedzi na ten temat

#1 Share Radi18t

Radi18t

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 14 grudzień 2013 - 12:52

Kontrolka napędu i WOM w 155.54 99r. witam kupiłem niedawno renault 155.54 i świecą sie kontrolki od przedniego napędu(napęd działa) i od WOM jak go włącze to gaśnie ale jak wyłącze i sie zatrzyma wałek to sie znowu zapala;/ co może byc przyczyną tych dwóch awarii??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Kontrolka napędu i WOM w 155.54 99r. Dzisiaj, 19:34
  •  

#2 Share grzepaku1

grzepaku1

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 16 grudzień 2013 - 23:18

Kontrolka napędu i WOM w 155.54 99r. co do WOM to tak ma być bo napęd WOM włączasz dżwignią z lewej strony kierownicy poprzedzając wciśnięciem sprzęgła 2 stopnia dżwignią z lewej strony fotela kierowcy jeśli wciśniesz sprzęgło 2 stopnia zapala się kontrolka od WOM jeśli nie używasz WOM to dżwgnia przy kierownicy powinna być w pozycji wyłączony a dżwignia sprzęgła powinna być w pozycji włączony i kontrolka się nie pali bo jeśli pali się kontrolka sygnalizuje wciśnięcie sprzęgła 2 stopnia .podczas włączenia przedniego napędu u mnie też świeci kontrolka tylko we włączniku tylko mój jest z 97r

#3 Share Radi18t

Radi18t

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2013 - 08:40

Kontrolka napędu i WOM w 155.54 99r. a to tego nie wiedziałem!!;) a co do napędu to u mnie świeci sie kontrolka cały czas a jak włącze to świeci sie i kontrolka i włącznik!!

#4 Share grzepaku1

grzepaku1

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2013 - 22:18

Kontrolka napędu i WOM w 155.54 99r. u mnie nie ma kontrolki od przedniego napędu na pulpicie a czy przypadkiem u ciebie nie świeci kontrolka od blokady tylnego mostu ?bo one mogą być podobne

#5 Share Radi18t

Radi18t

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2013 - 09:07

Kontrolka napędu i WOM w 155.54 99r. O kurcze a moze i to tylny most! a jak je odróżnić? a czy blokade włącza sie jednym przyciśnięciem pedału czy trzeba go trzymać?

#6 Share Szagi

Szagi

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2013 - 11:49

Kontrolka napędu i WOM w 155.54 99r. Zrób fotke

#7 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3429 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 19 grudzień 2013 - 11:55

Kontrolka napędu i WOM w 155.54 99r. blokada powinna sie wylaczyc po wcisnieciu sprzegla,

Polska B

 


#8 Share Radi18t

Radi18t

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2013 - 17:31

Kontrolka napędu i WOM w 155.54 99r. no faktycznie jest to kontrolka od blokady! używałem blokady przy sciąganiu topoli i teraz sie świeci kontrolka!!! ale czemu?

#9 Share krol9

krol9

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koło Wielkopolska
  • Zainteresowania:Technika rolnicza, motoryzacja

Napisany 19 grudzień 2013 - 18:01

Kontrolka napędu i WOM w 155.54 99r. By wyłączyć blokadę to musisz mocno wcisnąć hamulec nożny.

#10 Share grzepaku1

grzepaku1

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2013 - 19:51

Kontrolka napędu i WOM w 155.54 99r. jeśli sama blokada nie wyskoczy to przyciśnij hamulec jak kolega radzi i powinna wyskoczyć bo blokada jest zabezpieczona zapadką którą odbezpiecza się hamulcem a może i sprzęgłem jeśli jeszcze trzyma to jadąc lekko skręć kierownicą w prawo i jeśli jeszcze trzyma blokada to w lewo lub w odwrotnej kolejności po to bo jeśli na kłach blokady jest duże obciążenie to może nie chcieć wyskoczyć a skręcenie przednimi kołami we właściwą stronę je rozluzuje .jeśli chcesz sprawdzić czy blokada włączona to na ziemi będzie widać że podczas większego skrętu jedno tylne koło poprostu będzie się kopać

Reklama AgroFoto Ads

  • watermark
  • Reklama
Kontrolka napędu i WOM w 155.54 99r. Dzisiaj, 19:34
  •  

#11 Share neptunZ413

neptunZ413

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2013 - 21:56

Kontrolka napędu i WOM w 155.54 99r. Witam traktorzystów Renówek

W moim modelu 155.54 99r jest na pulpicie dodatkowy włącznik od napędu WOM, taki okrągły po prawej stronie zaraz za włącznikiem wycieraczki przedniej i spryskiwacza, W kilku ciągnikach które oglądałem była zwyczajnie czarna zaślepka. Jest do niego podłączony przewód /nieoryginalny, ktoś sobie to dorobił/ i kabelek ten idzie aż do rozdzielacza WOM.
Prędkość WOM ustawiam po lewej stronie kierownicy 1000 N 540 działa bez zarzutu, rozdzielacz z żółtą gałką po lewej od siedzenia też prawidłowo pracuje, Wałek mogę włączać i wyłaczać, kontrolka na konsoli równierz działa, tylko nie wiem po co jest ten włącznik WOM na konsoli. Włączanie i wciskanie nie powoduje żadnych zmian.
Skrzynia i podnośnik mechaniczne. Szkoda zakładać nowego tematu.
Ma ktoś taki włacznik u siebie lub wie jak go używać?

#12 Share grzepaku1

grzepaku1

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2013 - 19:56

Kontrolka napędu i WOM w 155.54 99r. u mnie w 155 54 97r jest zaślepka

#13 Share Radi18t

Radi18t

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2013 - 22:46

Kontrolka napędu i WOM w 155.54 99r. u mnie też jest zaślepka 99r. kabina TX.

#14 Share krol9

krol9

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koło Wielkopolska
  • Zainteresowania:Technika rolnicza, motoryzacja

Napisany 21 grudzień 2013 - 17:27

Kontrolka napędu i WOM w 155.54 99r. Ten dodatkowy przycisk od WOM służy pewnie do odpalenia ciągnika z włączonym wałkiem. Jak zgasisz lub zadusisz ciągnik z załączonym wałkiem musisz podczas odpalania trzymać ten przycisk wciśnięty (inaczej go nie odpalisz). Tak jest u mnie ale ja mam wersję z elektrohydraulicznym rewersem i ehr.

#15 Share grzepaku1

grzepaku1

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2013 - 18:58

Kontrolka napędu i WOM w 155.54 99r. u mnie przycisk o którym pisze krol9 jest z lewej strony fotela kierowcy na boku osłony od sprzęgła przekażnika (żółta dżwignia) taki mały czarny przycisk i wtedy jeśli mamy włączony przekażnik ciągnik nam nie zapali a po przyciśnięciu jednocześnie tego przycisku i uruchomienia rozrusznika ciągnik odpali na włączonym przekażniku

#16 Share krol9

krol9

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koło Wielkopolska
  • Zainteresowania:Technika rolnicza, motoryzacja

Napisany 21 grudzień 2013 - 19:11

Kontrolka napędu i WOM w 155.54 99r. W 103-54 też mam go z lewej strony na osłonie, a w Temisie 630 po prawej stronie pod konsolą. Kolega neptun pisze że wygląda na nieoryginalny, więc ktoś sobie może go przeniósł.

#17 Share neptunZ413

neptunZ413

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2013 - 21:51

Kontrolka napędu i WOM w 155.54 99r. Ten czarny przycisk na małej obudowie żółtej dźwigni od włączania jest i działa /to znaczy na wciśniętym można wymusić odpalenie silnika z włączonym WOM/, Jak zrobi się cieplej to jeszcze raz zobaczę jaką funkcję pełni ten włącznik, Reszta elektryki działa.

#18 Share gieh

gieh

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 25 luty 2015 - 21:26

Kontrolka napędu i WOM w 155.54 99r.

Witam, jestem tutaj nowy dlatego nie wiem czy piszę w dobrym miejscu. Mam problem, kilka dni temu kupiłem renault 155,54 92r z przednim womem. jednak oryginalnie włączało się go podciągając taki pstryczek pod kierownicą obok włączników świateł. u mnie jednak jest to przerobione tzn włącza się go innym przełącznikiem (to chyba akurat nie ma znaczenia), tyle tylko że (w prawdzie nie podłączałem jeszcze żadnej maszyny) gdy go włącze tym pstryczkiem to wałek się od razu kręci. W związku z tym zastanawiam sie czy nie powinno być jakiegos "płynnego" włączenia tego womu tak aby nie zadusić ciągnika lub nie ukręcić maszyny. ponadto wydaje mi się ze mam tam ustawione 1000 obr/min a nie widzę u siebie żadnej wajchy od zmiany obrotów poza ta z lewej strony siedzenia przy podłodze-jednak ona jest chyba od tylniego womu. Proszę o odp i z góry dziekuję :)



#19 Share Nowy81

Nowy81

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 26 luty 2015 - 18:51

Kontrolka napędu i WOM w 155.54 99r.

co do WOM to tak ma być bo napęd WOM włączasz dżwignią z lewej strony kierownicy poprzedzając wciśnięciem sprzęgła 2 stopnia dżwignią z lewej strony fotela kierowcy jeśli wciśniesz sprzęgło 2 stopnia zapala się kontrolka od WOM jeśli nie używasz WOM to dżwgnia przy kierownicy powinna być w pozycji wyłączony a dżwignia sprzęgła powinna być w pozycji włączony i kontrolka się nie pali bo jeśli pali się kontrolka sygnalizuje wciśnięcie sprzęgła 2 stopnia .podczas włączenia przedniego napędu u mnie też świeci kontrolka tylko we włączniku tylko mój jest z 97r

 

Dziękuję.

A jeśli chcemy na chwilę wyłączyć wom i potem załączyć to jak procedura? Zwyczajnie wajchą przy siedzeniu?


Edytowany przez Nowy81, 26 luty 2015 - 20:51.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Kontrolka napędu i WOM w 155.54 99r. Dzisiaj, 19:34
  •  

#20 Share luckywasak

luckywasak

    Zaawansowany

  • Members
  • PipPipPip
  • 271 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 12 lipiec 2015 - 12:55

Kontrolka napędu i WOM w 155.54 99r.

Dziękuję.
A jeśli chcemy na chwilę wyłączyć wom i potem załączyć to jak procedura? Zwyczajnie wajchą przy siedzeniu?


Tak. Ta dźwignia obsługuje sprzęgło tarczowe suche, dlatego nie powinno się trzymać długo w pozycji rozłączonej.


...(w prawdzie nie podłączałem jeszcze żadnej maszyny) gdy go włącze tym pstryczkiem to wałek się od razu kręci. W związku z tym zastanawiam sie czy nie powinno być jakiegos "płynnego" włączenia tego womu tak aby nie zadusić ciągnika lub nie ukręcić maszyny. ponadto wydaje mi się ze mam tam ustawione 1000 obr/min a nie widzę u siebie żadnej wajchy od zmiany obrotów ...


Podłącz maszynę i zobacz jak rusza. Bez obciążenia rusza natychmiast i to jest naturalne.
Obrotów przedniego wom-u się nie zmienia. 1000 to standard.

Podobne tematy kontrolka napedu 15554