Skocz do zawartości

Zdjęcie

Pol-mot Wafarma t-410


5 odpowiedzi na ten temat

#1 Share maseey

maseey

    Zaawansowany

  • Members
  • PipPipPip
  • 162 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:http://www.youtube.com/user/piotrek123456789098

Napisany 04 grudzień 2013 - 20:54

Pol-mot Wafarma t-410 witam ;) mam problem z przyczepą pol-mot , dziś pojechałem i naładowałem pełną piachu i przyjechałem do domu i nie mogłem wywrócić jej z początku myślałem że to wina ciągnika ale jak podjechałem drugim to też się nie chciało wywrócić mam ją od 2010r i nie było żadnych problemów jak ktoś wie co może być przyczyną to niech napiszę , z góry wielkie dzięki ;)

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Przyczepa sztywna IFA HL 6102


Zobacz ogłoszenia w kategorii Środki transportu: Przyczepy Dwuosiowe: Przyczepy Dwuosiowe IFA
  • 15000.00 PLN
  • 29 gru 2016
Przyczepa wywrotka Brandys Panav 17.13


Zobacz ogłoszenia w kategorii Środki transportu: Przyczepy Dwuosiowe: Przyczepy Dwuosiowe Brandys
  • 20000.00 PLN
  • 29 gru 2016
www.zychar.pl Producent burt do przyczep, akcesoria rolnicze


Zobacz ogłoszenia w kategorii Środki transportu: Pozostałe przyczepy
  • PLN
  • 12 lut 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pol-mot Wafarma t-410 Dzisiaj, 01:43
  •  

#2 Share case-jxu-95

case-jxu-95

    Zaawansowany

  • Members
  • PipPipPip
  • 284 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zduńska Wola - Łask

Napisany 04 grudzień 2013 - 21:27

Pol-mot Wafarma t-410 A przypadkiem nie przestawiłeś dzwigni od zaworu który odpowiedzialny jest za kipowanie drugiej przyczepy

#3 Share lew908

lew908

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport , Rolnictwo, Motoryzacja

Napisany 04 grudzień 2013 - 22:03

Pol-mot Wafarma t-410 jak sam napisałeś naładowałeś pełną piachu a jak wiadomo piasek jest kupe cięższy niż chociażby zboże dlatego pewnie ci zawór bezpieczeństwa przepusza olej bo nie może podnieśc za duży ciężar.

Edytowany przez lew908, 04 grudzień 2013 - 22:03.

"Ziemia to klejnot drogi, kto jej pilnuje nie będzie ubogi"

Jeśli zgadzasz się z moim postem to strzałkę w górę wciśnij to nic nie kosztuje a mnie motywuje

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pol-mot Wafarma t-410 Dzisiaj, 01:43
  •  

#4 Share maseey

maseey

    Zaawansowany

  • Members
  • PipPipPip
  • 162 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:http://www.youtube.com/user/piotrek123456789098

Napisany 05 grudzień 2013 - 16:25

Pol-mot Wafarma t-410 lew90 dziś rano rozładowałem ją recznie i próbowałem ją wywrócić i nie dało rady ;)


case-jxu-95 dźwignia jest w porządku

Edytowany przez maseey, 05 grudzień 2013 - 16:53.


#5 Share lew908

lew908

    Zaawansowany

  • Members
  • PipPipPip
  • 452 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport , Rolnictwo, Motoryzacja

Napisany 05 grudzień 2013 - 18:34

Pol-mot Wafarma t-410 To nie wiem musisz szukać. Może się zawór zaciął musisz poszukać. Chyba że odkręc wąż przy siłowniku i naszukuj jakies wiaderko po czym załącz kiprowanie i sprawdz czy wąż nie blokuje gdzieś. Jeżeli będzie olej leciał to winy musisz szukać w siłowniku
"Ziemia to klejnot drogi, kto jej pilnuje nie będzie ubogi"

Jeśli zgadzasz się z moim postem to strzałkę w górę wciśnij to nic nie kosztuje a mnie motywuje

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pol-mot Wafarma t-410 Dzisiaj, 01:43
  •  

#6 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 08 grudzień 2013 - 18:55

Pol-mot Wafarma t-410 Sprawdź szybkozłącze na wężu

Podobne tematy pol-mot