Skocz do zawartości

Zdjęcie

Problem z przwodami (C-360)


3 odpowiedzi na ten temat

#1 Share Buncol

Buncol

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 03 grudzień 2013 - 17:49

Problem z przwodami (C-360) Witam, mam pewien problem i bardzo prosiłbym o pomoc. Otóż posiadam tura 261 dwu sekcyjnego. Ostatnio został on zdemontowany poniewaz ciągnik przechodził remon. Nie bylo mnie przy jego rozbiórce i teraz nie wiem jak podłączyć przewody. Próbowałem już kilka kombinacji ale nadal nie wychodzi. Rozdzielacz który posiadam to dwu sekcyjny dinoil. Jeżeli ktoś byłby wstanie w mi pomóc, nalepiej rozrysować podłączenie to z góry dziękuję.

1.jpg
3.jpg
2.jpg

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przwodami (C-360) Dzisiaj, 06:57
  •  

#2 Share wieslawek

wieslawek

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 03 grudzień 2013 - 18:26

Problem z przwodami (C-360) Pierwsze zdjęcie zaczynając od góry:
1 - zasilanie
2,3 - sekcja od przechyłu łyżki
4 - podnoszenie ładowacza
5 połączona z 6 - powrót

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przwodami (C-360) Dzisiaj, 06:57
  •  

#3 Share robson79

robson79

    Zaawansowany

  • Members
  • PipPipPip
  • 161 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Prochy
  • Zainteresowania:Rolnictwo, maszyny rolnicze, mechanika

Napisany 03 grudzień 2013 - 18:37

Problem z przwodami (C-360) Zasilanie oleju podączasz pod kolano od strony zaworu bezpoiczeństwa powrót pod ten trójnik co widac na zdjęciu. Węże od siłownika od łyżki(siłownik dwustronnego działania) podłączasz pod te dwa kolana do strony zaworu bezpieczeństaw. Wąż od siłowników głównych(jednostronnego działania) pod te kolano gdzie przy dzwigni masz czerwoną wstęge. Ja tak nam podłączone

Edytowany przez robson79, 03 grudzień 2013 - 18:55.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przwodami (C-360) Dzisiaj, 06:57
  •  

#4 Share robson79

robson79

    Zaawansowany

  • Members
  • PipPipPip
  • 161 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Prochy
  • Zainteresowania:Rolnictwo, maszyny rolnicze, mechanika

Napisany 05 grudzień 2013 - 09:30

Problem z przwodami (C-360) Buncol podłączyłeś wszystko działa ?

Podobne tematy przwodami