Skocz do zawartości

Zdjęcie

7211 pukanie w okolicach tylnego mostu, zwolnicy, problem


3 odpowiedzi na ten temat

#1 Share tnaglak

tnaglak

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2013 - 16:00

7211 pukanie w okolicach tylnego mostu, zwolnicy, problem Na początku pukało przy ruszaniu, potem na jedynce, dwujce trujce, na wolnych obrotach poprostu rąbało. Zagłębiłem się w ten temat, i oprócz rombania słyszałem jak taśma trzaska, kazałem kierowcy zaciągąć delikatnie ręczny i spóścić, ja słuchałem co się dzieje na zewnątrz. Jechał na 1 to tak waliło jakby jakiś tryb nie zazembiał, jakby coś stało się z mechanizmem, zaciągnął ręczny, spóścił no i cisza. No więc liwarek koło do góry, okręciłem szybko koło no to coś blokowało, powtarzam, tak jakby się jakieś tryby źle zazębiały, no ale jak jak zaciągłem i spóściłem ręczny no to ucichło. I mogłem normalnie kręcić kołem, tak z dwa obroty i potem znowu to blokowanie. Wydawało mi się to dziwne, bo co może mieć wspólnego ręczny z takim waleniem, jak tam jest tylko bęben i taśma. No ale zdjąłem zwolnice, bęben i nic nie zauważyłęm, taśma trochę spękana ale to norma, podjąłęm decyzję żeby włożyć zwolnice bez bębna, czyli bez ręcznego i hamulca żyby tylko sprawdzić. No i poskładałem na sztukę, i cisza, jeździłem po 500m na każdym biegu, i nic nie waliło, absolutna cisza. Więc co tu nie gra? Ta taśma jednak?

Reklama AgroFoto Ads

  • watermark
  • Reklama
7211 pukanie w okolicach tylnego mostu, zwolnicy, problem Dzisiaj, 09:17
  •  

#2 Share Czarox

Czarox

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Muzyka,mechanika rolnictwo.

Napisany 20 listopad 2013 - 16:56

7211 pukanie w okolicach tylnego mostu, zwolnicy, problem U siebie miałem tak że cały czas mi spadały te tasmy jak nie jedna to druga z tych haczyków co sie przykręca od tyłu do obudowy i jak spadła to własnie mi sie bębny grzały i cos tak skrzypiało te bolczyki z takimi podtoczeniami na te haczyki sie wysuwały nie wiem jakim sposobem i na jednej stronie zdjałem zwolnice i przypunktowałem lekko te "bolczyki" do tego wymieniłem ta spręzyne co rozpycha tasme jak spuszczasz ręczny i narazie spokój może u cb sie poluzowała i wchodzi na ten kołniez na bębnie (na brzegu bębna) i dlatego powstaje taki dźwiek?

Reklama AgroFoto Ads

  • watermark
  • Reklama
7211 pukanie w okolicach tylnego mostu, zwolnicy, problem Dzisiaj, 09:17
  •  

#3 Share tnaglak

tnaglak

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 20 listopad 2013 - 18:25

7211 pukanie w okolicach tylnego mostu, zwolnicy, problem Tylko dziwne że na bembnie nie było żadnego śladu wytarcia, a w kabinie to tak waliło że nie szło wysiedzieć, jakby jakiś tryb chciał wylecieć ze skrzyni. Jutro sprawdzę dokładnie tą taśmę

Reklama AgroFoto Ads

  • watermark
  • Reklama
7211 pukanie w okolicach tylnego mostu, zwolnicy, problem Dzisiaj, 09:17
  •  

#4 Share tnaglak

tnaglak

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 21 listopad 2013 - 13:07

7211 pukanie w okolicach tylnego mostu, zwolnicy, problem Taśma ok, bolce na swoim miejscu, cięgna też, jednym słowem nie ma się do czego doczepić, wałek atakujący oraz dyfer ok, wszystkie zęby na swoim miejscu. Co to może być, poskładam wszystko bo nie widzę sensu czegoś wymieniać jak wszystko jest dobrze.

Podobne tematy 7211 pukanie okolicach tylnego mostu zwolnicy