Skocz do zawartości




Reklama



c 360 3 p olej z kolektora wydechowego

olej kolektora wydechowego

  • Nie możesz odpowiadać w tym temacie
16 odpowiedzi na ten temat

#1 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 16 listopad 2013 - 14:41

witam mam pytanie co to moze byc silnik sile ma swoja jest on w orginale i dokladnie nie wiadome ile ma mtg ale wypracowany to on nie jest  i problem tkwi ze widac jak cieknie olej z kolektora co to moze byc ciagnik nie zawsze dymi

#2 kamyk82

kamyk82

    Użytkownik

  • Members
  • PipPip
  • 55 postów

Napisany 16 listopad 2013 - 18:52

W którym dokładnie miejscu Ci cieknie , wrzuć jakąś fotkę albo opisz dokładnie .

#3 hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 3269 postów

Napisany 16 listopad 2013 - 21:39

Widać jednak wypracowany jest. Są dwie opcje. Przepalona uszczelka pod głowicą między cylindrami. Najbardziej prawdopodone. Ewentualnie zużyte tuleje.

#4 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 17 listopad 2013 - 11:43

<p><img alt="" src="file:///C:/Documents%20and%20Settings/ADMIN/Pulpit/Zdj%C4%99cie0047.jpg" /></p>


#5 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 17 listopad 2013 - 12:32

kurcze no ciagnik nie dymi tzn podymia ale w momencie jak olej sie wydostaje a moze cos z glowica  ? uszczelka plyn jest czysciutki no nie wiem ciagnik ma jeszcze opony orginalne i ladnie zapala problemow nie ma no ale olej wydobywa sie z tlumnika i cieknie po bloku nie duzo ale cieknie i tak czytam moze byc duzo mozliwosci ;/ a kasy brak na remont ale jezdzic tak nie wolno tez

#6 kamyk82

kamyk82

    Użytkownik

  • Members
  • PipPip
  • 55 postów

Napisany 17 listopad 2013 - 16:26

Otwory w głowicy w które są wkręcone szpilki do których mocowany jest kolektor wydechowy nie są czasem na wylot ?

W 30 tak jest , otwory w głowicy są na wylot i olej z głowicy delikatnie się sączy po szpilkach , wygląda to jakby wyciek był między kolektorem a głowicą .
U mnie tak było , wystarczyło wykręcić szpilki pokryć gwint czerwonym silikonem wkręcić i po problemie .

Nie wiem jak jest w 3p ale może być podobnie sprawdź .

#7 dawid3p

dawid3p

    Zaawansowany

  • Members
  • PipPipPip
  • 220 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 17 listopad 2013 - 18:34

Zobacz posthubertuss, o 16 listopad 2013 - 21:39, powiedział:

Widać jednak wypracowany jest. Są dwie opcje. Przepalona uszczelka pod głowicą między cylindrami. Najbardziej prawdopodone. Ewentualnie zużyte tuleje.
w 3p jak się uszczelka pod głowicom przedmucha to odmom z pod kapy zaworowej na niebiesko dymi, też tak miałem po prostu głowica do regeneracji (gniazda zaworowe wypalone) i tuleje, pierścionki, tłok  itd
Ps. dużo oleju ci bierze? mi przed tym remontem co ci opisałem potrafił 1 litr na 15 mtg wziąć :ph34r:teraz ani grama B)

#8 tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 5702 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie okolice Strzegomia

Napisany 17 listopad 2013 - 19:35

To nie jest olej, tylko nie spalone paliwo,. Zmień uszczelki i końcówki wtryskowe.

#9 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 17 listopad 2013 - 20:36

nie no wlasnie o to chodzi ze to jest napewno olej

a oleju ubywa troszke bo sa stare jeszcze orginalne uszelniacze na wale i od strony przodu i sprzegla wydobywa sie troche

#10 tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 5702 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie okolice Strzegomia

Napisany 17 listopad 2013 - 21:29

Raczej nigdy to nie jest olej tylko nie spalone paliwo.Wina  to wtryski, może zawory.

#11 dawid3p

dawid3p

    Zaawansowany

  • Members
  • PipPipPip
  • 220 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 17 listopad 2013 - 21:37

haha olej na pewno ma u mnie na masce, szybie dachu od kabiny było, zwłaszcza jak w lekko pracował bo nie przepalał tego oleju B)

#12 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 18 listopad 2013 - 13:23

no wlasnie tylko co to moze byc bo ciagnik naprawde ladnie chodzi zapala i wgl ale no nie wiem trzeba bd zaprowadzic do mechanika jak bd kasa

#13 hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 3269 postów

Napisany 18 listopad 2013 - 16:42

Mój 255 też ładnie chodził nie dymił, jakąś tam moc mmiał. Doszło do tego, że litr oleju szedł na 40 l on. Po rozbiórce silnika okazało się, że nie jest tak rózowo. U mnie była popekana jedna tuleja. Wystarczy, że będzie jakiś problem na jednym celindrze. Bez zdejmowania głowicy nic nie zobaczysz. jak cieknie uszczelniaczami to silnik jest juz dość wypracowany. I prosze nie piszcie tych głupot o paliwie. Każdy normalny człowiek widzi co jest paliwem a co olejem.

#14 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 18 listopad 2013 - 16:47

tez sadzil wydechem  ?  u mnie to nie mocno lekko sadzi no ale trzeba zrobic

#15 tomaszkania

tomaszkania

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 28 listopad 2013 - 11:38

filmik na ktorym widac

#16 misiek1343

misiek1343

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • 48117025
  • Płeć:Mężczyzna
  • Lokalizacja:łodzkie

Napisany 28 listopad 2013 - 15:55

Wg mnie może  to być wina pierścieni gdyż mogą pompować olej ze skrzyni korbowej (mają za duży luz) ,

AgroFoto

  • Reklama AgroFoto
  •  

#17 januszm1

januszm1

    Zaawansowany

  • Members
  • PipPipPip
  • 176 postów

Napisany 28 listopad 2013 - 19:25

Kolego ty sprawdz uszczelke pod pokrywa zaworow. Nowa kosztuje z 10 zl ewentualnie troche silikonu i dobre umycie silnika. 3p tak maja ze uszczelka puszcza,dobrze dokrec pokrywe zaworow i daj gumowe podkladki na szpilki. Pare srubek do odkrecenia i po problemie tylko dokladnie trzeba sie przyjrzec gdzie puszcza.





Zobacz także