Skocz do zawartości

Zdjęcie

napęd 1634


20 odpowiedzi na ten temat

#1 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 07 styczeń 2008 - 21:41

napęd 1634 juz od 2 tygodni niemoge naprawić przodu miałem juz 2 mechamików i nic tak jakby była blokada co to moze być to juz 3 awaria jak go kupiłem

Reklama AgroFoto Ads

  • watermark
  • Reklama
napęd 1634 Dzisiaj, 14:15
  •  

#2 Share ursus1634

ursus1634

    Zaawansowany

  • Members
  • PipPipPip
  • 183 postów
  • Płeć:Mężczyzna
  • Lokalizacja:....

Napisany 07 styczeń 2008 - 21:49

napęd 1634 A dokladniej?
................................
Mój I filmik
http://pl.youtube.co...h?v=pS0RE4CqVSw

#3 Share Adik_ziel

Adik_ziel

    Zaawansowany

  • Members
  • PipPipPip
  • 2163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódz(Olechów)
  • Zainteresowania:Rolnictwo i Motocross ;)

Napisany 07 styczeń 2008 - 21:52

napęd 1634 Uroki nowych ursusów ;]
«Adik_ziel will do anything for you.»

Jeżeli, ktoś, komuś, coś ewentualnie nikt nikomu nic... To z punktu widzenia masz ode mnie pzdr...... xD

Kocham to co robię, robię to co kocham, choć czasem muszę robić to, co tylko lubię, ale wtedy za to mi płacą. I znowu mogę robić to co kocham...

#4 Share ursus1634

ursus1634

    Zaawansowany

  • Members
  • PipPipPip
  • 183 postów
  • Płeć:Mężczyzna
  • Lokalizacja:....

Napisany 07 styczeń 2008 - 21:55

napęd 1634 A skąd wiesz, że to nowy?
................................
Mój I filmik
http://pl.youtube.co...h?v=pS0RE4CqVSw

#5 Share wsk125ccm

wsk125ccm

    Zaawansowany

  • V.I.P.
  • rank
  • 1258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 07 styczeń 2008 - 22:22

napęd 1634 pewnie końcówka 16 "34"

#6 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 07 styczeń 2008 - 22:26

napęd 1634 Ale co się dokładnie dzieje? Jest zablokowany przedni dyfer? Rozbierali go?

#7 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 08 styczeń 2008 - 15:44

napęd 1634 mam go od 4 lat i tzreci raz mi sie to zdarzyło podczas właczania przychamuje i nic więcej sie niedzieje

#8 Share kostek

kostek

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Człuchów

Napisany 08 styczeń 2008 - 15:56

napęd 1634 ale on wogole działa sprawdzazałes zaparłeś sie o dzrzewo czy coś podobnegooo

#9 Share Wojtek

Wojtek

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 08 styczeń 2008 - 16:13

napęd 1634

mam go od 4 lat i tzreci raz mi sie to zdarzyło podczas właczania przychamuje i nic więcej sie niedzieje

nie wiem oco ci chodzi wsumie ale zawsze jak wlaczysz naped to lekko szarpnie czy przychamuje i potem jedziesz dalej i sie nic nie dzieje
i niewiem poco mechanik do ursusa potrzebny jak tam nic skomplikowanego nie jest

#10 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 08 styczeń 2008 - 17:41

napęd 1634 wała napędu działa ale przód nic nieciągnie próbował z drugim ursusem go przeciągnąc a po włączeniu napędu koła przednie wcale nieprzekręciły

Reklama AgroFoto Ads

  • watermark
  • Reklama
napęd 1634 Dzisiaj, 14:15
  •  

#11 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 08 styczeń 2008 - 17:54

napęd 1634

wała napędu działa ale przód nic nieciągnie próbował z drugim ursusem go przeciągnąc a po włączeniu napędu koła przednie wcale nieprzekręciły

Wał napędu zawsze się kręci jak jedziesz. Nawet bez włączonego napędu. Może w przodzie w napędzie nic nie jest, mogło coś się stać np. jakiś tryb pękł przy początku wałka. Sprawdź czy np. coś nie charczy.

#12 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 08 styczeń 2008 - 18:19

napęd 1634 ja sie zbytni na tym ursusie nieznam dlatego sam sie niebiore do roboty i zawsze biore mechanika 1212 sam naprawie ale tego nie

#13 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 08 styczeń 2008 - 18:55

napęd 1634 A jaki masz przebieg? Może nie działać rozdzielacz załączający lub sprzęgiełko się ślizga. Jak próbowałeś się przeciągać to przód stał w miejscu a wał napędowy się kręcił czy też stał ?

#14 Share Wojtek

Wojtek

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 08 styczeń 2008 - 19:06

napęd 1634 pewnie sie zepsuł elektromagnez, rozkrec go i wsac gwoździa i powinno wtedy scisnąc tarczki, cygi tez mial zawsze z tym problem bo cigle sie to psulo i wkoncu przerobił na linke

#15 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 08 styczeń 2008 - 19:16

napęd 1634 wał kręcił ale przód nic nawet nieruszył

#16 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 08 styczeń 2008 - 19:30

napęd 1634 No to bez rozkręcania przedniego mostu się nie obejdzie. Możliwości jest kilka: albo poszedł dyfer albo wałek atakujący albo półoś albo satelity w przekładni planetarnej

#17 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 09 styczeń 2008 - 16:33

napęd 1634 jakie mogę byc koszta naprawy

#18 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 09 styczeń 2008 - 16:56

napęd 1634 Dopóki nie będzie wiadomo co wysiadło nie można stwierdzić kosztów.

#19 Share tyj123

tyj123

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gdańsk

Napisany 09 styczeń 2008 - 19:25

napęd 1634 miałem mechanika i stwierdził ze coś nietak z półosiom

Reklama AgroFoto Ads

  • watermark
  • Reklama
napęd 1634 Dzisiaj, 14:15
  •  

#20 Share kostek

kostek

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Człuchów

Napisany 10 styczeń 2008 - 18:59

napęd 1634 to ci duzo powiedzieli jest to ursus wiadimo koszty napewno beda n ie wielkie jak ma sie ciagnik co ma 160 koni to i powinno stac na remont ;) moje zdanie

Podobne tematy