Skocz do zawartości

Zdjęcie

Problemy ze światłami Zetor X540, Proxima, Forterra


88 odpowiedzi na ten temat

#61 Share Adrianos

Adrianos

    Zaawansowany

  • Members
  • PipPipPip
  • 603 postów
  • Płeć:Nie powiem
  • Lokalizacja:PODLASIE

Napisany 13 grudzień 2009 - 09:05

Problemy ze światłami Zetor X540, Proxima, Forterra to że gasną to ja wiem i bez zerkania w instalacje, tylko szukam osoby która już to przerabiała i wie w jaki sposób to najszybciej przerobić.
Sprzedam:
- zbiornik na mleko 2500 litrów
- beczkowóz 4000litrów Meprozet

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy ze światłami Zetor X540, Proxima, Forterra Dzisiaj, 18:10
  •  

#62 Share Arturmen4

Arturmen4

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2009 - 10:34

Problemy ze światłami Zetor X540, Proxima, Forterra ja moma nowa Forterre 95 i mi świecą wszystkie.Na desce rozdzielczej jest jakis przełącznik co przełacza miedzy górą i dołem al enie sprawdzałem jak to działa, jak go przyprowadziłem to tylko włączyłem wszystkie włączniki i wszystko sie zaswiciło.

#63 Share darek1972

darek1972

    Zaawansowany

  • Members
  • PipPipPip
  • 760 postów
  • Lokalizacja:polski biegun zimna- najpiękniejsze miejsce pod słońcem

Napisany 13 grudzień 2009 - 11:09

Problemy ze światłami Zetor X540, Proxima, Forterra U mnie też tak jest, że albo w masce albo na kabinie. Dla mnie to nie wada bo oświetlona czerwona strasznie mnie drażni przy nocnych pracach. Używam ich jedynie w dzień jak jadę drogą z turem lub nocą jak coś biorę w chwytak. Dla własnej wygody zrobiłem tak: Agrofoto.pl Forum -> Galeria -> Wyświetlanie obiektu -> Dodatkowe halogeny w Forterze
Mogę je mieć skierowane do przodu lub na boki
Kupię czwartą parę do pługa Ibis
Mój profil na YouTube: http://www.youtube.com/user/darus1972
Zapraszam do galerii: http://www.agrofoto....-user11856.html

#64 Share Adrianos

Adrianos

    Zaawansowany

  • Members
  • PipPipPip
  • 603 postów
  • Płeć:Nie powiem
  • Lokalizacja:PODLASIE

Napisany 13 grudzień 2009 - 14:39

Problemy ze światłami Zetor X540, Proxima, Forterra Darek a ja chce żeby i te na masce świeciły i w kabinie plus do tego myślę jakieś dwa jeszcze dorzucic, bo w nocy jest strasznie nie wygodnie.... mało widać gdyby oświetlił dużo większą powierzchnie to zupełnie inna praca
Sprzedam:
- zbiornik na mleko 2500 litrów
- beczkowóz 4000litrów Meprozet

#65 Share marcinrojecki

marcinrojecki

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 29 kwiecień 2013 - 17:21

Problemy ze światłami Zetor X540, Proxima, Forterra Witam. Posiadam następujący problem. Ostatnio wszystko bylo ok. Gdy ściągana była maska, zbiornik, po to aby dostać się do tulei ponieważ z jednej uszczelki zaczoł przepuszczać płyn chłodniczny. Po skręceniu itd. przestały mi działać świała tzn działają na przemian. W masce i na dachu działają zawsze.Głównie wina pozycyjnych tylnych i przednich. Jednak gdy czyszciłem kostki z tyłu przy swiatłach światła zadziałały nagle. Po skręceniu i przejściu na przód zgineły przednie pozycyjne w kabinie i kierunki. Czasami świeci tylko jedna przednia pozycyjna lewa i tylna lewa. Stop jest cały czas i z przodu w masce. Podświetlenie tablicy za każdym razem jest. Proszę o pomoc jaka może być przyczyna. Co jeszcze sprawdzić? Dodam że wszystkie bezpieczniki są ok. Reszta konsoli w kabinie działa. Również dodam że w trakcie działania świec żarowych pseudo 'mechanik' dotknął do przewodu od świec śrubokrętem i poszły iskry. Ale niewiem czy to ma coś do tego znaczenie.

Edytowany przez marcinrojecki, 29 kwiecień 2013 - 18:40.


#66 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 30 kwiecień 2013 - 05:46

Problemy ze światłami Zetor X540, Proxima, Forterra Nikt ci konkretnie nie doradzi co się stało. Przyczyny musisz szukać sam, coś źle złożyliście po remoncie. Nie pomyliłeś kostek? Może uszkodziłeś przewód? Słaba masa może też być przyczyną takiej "choinki" świetlnej...

#67 Share mefix17

mefix17

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wały/Nidzica/Warmińsko-Mazurskie
  • Zainteresowania:Las, motoryzacja, gry komputerowe, muzyka,

Napisany 02 maj 2013 - 18:41

Problemy ze światłami Zetor X540, Proxima, Forterra Jak już rozmawiamy o światłach w tej serii ciągników
Mam 9540 i jego światła mijania jak i drogowe bardziej przypominają działanie świateł w maluchu z prądnicą. Tak że jak jedzie się po zmroku to światła za wiele nie dają, i odpala się halogeny dachowe
Po mieście gdzie robię zakupy jest taki sam zetor i światła działają tak samo jak w moim
Czy ta seria ma tak słabe światła?

#68 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 463 postów
  • Płeć:Mężczyzna

Napisany 03 maj 2013 - 20:11

Problemy ze światłami Zetor X540, Proxima, Forterra być może masz dobre bezpieczniki, ale ci zaśniedziały. Sprawdz prubówką czy po obu stronach bezpiecznika dochodzi prąd. Sprawdz przełączniki. A jak nie to jeszcze włącz światła i poruszaj kostką
Zetor 7540
Zetor 5320
Ursus C330-M

#69 Share kamil52521

kamil52521

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 05 maj 2013 - 10:49

Problemy ze światłami Zetor X540, Proxima, Forterra Ja mam zetora 10540 i w nim też własnie swiatła drogowe i mijania słabo świecą probowalem cos z tym robic sprawdzałem kostki mase, ale nic nie pomogło, więc ten typ tak juz chyba ma. A u mnie w nocy to juz wogule masakra, bo mam jeszcze przyciemniane szyby to prawie nic nie widac

#70 Share dcnt

dcnt

    Zaawansowany

  • Members
  • PipPipPip
  • 267 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Tarnowa

Napisany 05 maj 2013 - 12:06

Problemy ze światłami Zetor X540, Proxima, Forterra Byc moze nie to, ale jak pare lat temu w poczciwej 360 podpielismy przez pomylke odwrotnie przewody do swiatel dlugich z masa to byl taki efekt, ze dlugie swiecily normalnie, a krotkie tak jakby ktos zalozyl zarowke 24 V czyli ledwie sie swiecily. moze u was tez tak jest, warto sprawdzic,

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy ze światłami Zetor X540, Proxima, Forterra Dzisiaj, 18:10
  •  

#71 Share kamil9607

kamil9607

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno/ koło Błonia

Napisany 10 październik 2013 - 19:16

Problemy ze światłami Zetor X540, Proxima, Forterra Witam, mam problem otóż od kilku dni miałem problem ze światłami mijania, drogowymi i szperaczami. Co jakiś czas rozłączały się i przestawały świecić, wtedy trzeba było kilka razy je włączyć albo wyłączyć, ewentualnie mocniej wcisnąć przycisk i wszystko wracało do normy, ale teraz już i to nie pomaga. Działają tylko pozycyjne i tylne szperacze, co może być przyczyna? Dodam, że kostki i bezpieczniki sprawdzałem.

#72 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 10 październik 2013 - 21:11

Problemy ze światłami Zetor X540, Proxima, Forterra Pewnie przekaźniki szwankują albo padły lub przyśniedzialy

#73 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 10 październik 2013 - 21:31

Problemy ze światłami Zetor X540, Proxima, Forterra Jeżeli piszesz że wcześniej pomagało mocniej wcisnąć przycisk to sam sobie odpowiedziałeś, włącznik do wymiany, możesz zdemontować sam przycisk włącznik i styknąć na krótko jak pomoże masz odpowiedź.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#74 Share robertrolnik27

robertrolnik27

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska! Koło!

Napisany 02 listopad 2013 - 19:39

Problemy ze światłami Zetor X540, Proxima, Forterra Mam taki sam problem. :/ dziś po zakończeniu pracy wjeżdżam na drogę i mogę tylko włączyc "postojówki" na raz a na dwa wogóle przełącznik nie działa. Wcześniej nie miałem żadnych problemów.

#75 Share Max11441

Max11441

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj.pom

Napisany 05 listopad 2013 - 20:49

Problemy ze światłami Zetor X540, Proxima, Forterra Znikły światła mijania i długie palą się tylko postjuwki i na desce pali śię kontrolka od długich i niema sygnału co jest grane pomuszcie . jak chce włączyć sygnał to pali się kontrolka od długich , a niema sygnału

#76 Share Max11441

Max11441

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj.pom

Napisany 05 listopad 2013 - 21:06

Problemy ze światłami Zetor X540, Proxima, Forterra robertrolnik27 doszedłeś ze światłami ja mam to samo.

#77 Share robertrolnik27

robertrolnik27

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska! Koło!

Napisany 07 listopad 2013 - 20:33

Problemy ze światłami Zetor X540, Proxima, Forterra z tego co wyczytałem to czasami się on po prostu psuje i trzeba wymienić. Zamówiłem we wtorek i dziś mi przyszedł jutro będę zakładał cena 45 zł + przesyłka i na fakturkę. Co mnie jednak zdenerwowało przysłany przycisk jest bez tej zielonej szybki z rysunkiem świateł i będzie trzeba przełożyć od starego włącznika. :)

#78 Share sony5

sony5

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jeleniej Góry
  • Zainteresowania:rolnictwo

Napisany 19 listopad 2013 - 21:49

Problemy ze światłami Zetor X540, Proxima, Forterra Sprawdź wpierw bezpieczniki czy aby nie są spalone albo przełącznik czy jest sprawny

#79 Share a1fe26c2

a1fe26c2

    Zaawansowany

  • Members
  • PipPipPip
  • 935 postów
  • Płeć:Mężczyzna

Napisany 19 listopad 2013 - 22:04

Problemy ze światłami Zetor X540, Proxima, Forterra 1. zaopatrz się w schemat instalacji lub choćby opis skrzynki bezpieczników
2. zaopatrz się lub wykonaj samodzielnie jakiś wskaźnik napięcia - wystarczy oprawka na żarówkę 4W z kablami o długości ok 0.5 m żarówka 4W do oprawki i sprawdzasz tak:
2.1 jeden kabelek "próbówki" do masy, drugi do bezpiecznika świateł drogowych lub mijania.
2.1.1. Jeśli próbówka zaświeci się gdy włączyś światła, to instalacja do bezpiecznika jest w porządku i szukasz dalej w instalacji (w kierunku świateł).
2,1.2 Jeśli nie zaświeci, to upewnij się, że ta próbówka jest sprawna (kabel do masy i do plusa akumulatora lub kabla rozruchowego przykręconego do rozrusznika).
Żarówka sprawna - szukasz ustaerek w okolicy stacyjki/włącznika świateł.
2.2 Rozkręcasz reflektory i sprawdzasz czy tam próbówka zaświeci gdy włączasz światła drogowe/mijania Oczywiście kable próbówki podączasz między masę a kable doprowadzone do żarówek.
3 W ciągnikach dość często przerywany jest obwód masy między relektorami a resztą ciągnika. Sprawdzić to można tak:
3.1 próbówka między masę (jest tam taki kabelek masowy do obudowy reflektora, chyba że masę ktoś poprowadził osobnym kablem do silnika) a masę gdzieś na silniku/algernatorze i tym podobnym gołym żelastwie. Jeśli po włączeniu świateł drogowych/mijania próbówka świeci, to oznaczać będzie brak połączenia elektrycznego między reflektorem a resztą ciągnika.
3.2 Drugi sposób sprawdzenia połączenia masowego, to odkręczenie reflektora i oczyszczenie elementów metalowych z brudu i rdzy. Jeśli te zanieczyszczenia były przyczyną przerwy w obwodzie lektrycznym świateł, to po skręceniu owe światła powinny się zaświecić.

4. obwód elektryvczny sygnału sprawdzasz tak, jak obwód świateł - próbówkę podłączasz pod zaciski sygnału i sprawdzasz czy ona zaświeci się.
4.1 jeśli nie świeci, to podłącz gdzieś w pewne miejsce kabel masowy próbówki i sprawdź czy teraz zaświeci

Mistrzem jesteś w tym, co robisz codziennie! Kiedy wszyscy myślą tak samo, to pierwszy krok do katastrofy.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy ze światłami Zetor X540, Proxima, Forterra Dzisiaj, 18:10
  •  

#80 Share kamil9607

kamil9607

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno/ koło Błonia

Napisany 28 listopad 2013 - 19:47

Problemy ze światłami Zetor X540, Proxima, Forterra Miałem dokładnie tak samo, widać tak robią

Podobne tematy